<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="http://f7.pmo.ee/o6acEzndk8c7fJWLxl9EUozkTGU=/640x480/filters:focal(669x585:1999x1208)/nginx/o/2017/07/06/6863141t1h8e75.jpg"><meta property="og:title" content="Hõberemmelga kaitsja tahab tagasi temalt jõuga võetud lippu ja ruuporit"><meta property="og:url" content="http://tallinncity.postimees.ee/4169525/hoberemmelga-kaitsja-tahab-tagasi-temalt-jouga-voetud-lippu-ja-ruuporit"><meta property="og:site_name" content="Tallinn"><meta property="og:description" content="Haaberstis remmelgaaktsiooni käigus üks seitsmest kinnipeetud puukaitsjast, Matti Nappus, saatis siseministrile kirja, milles soovib tagasi saada ruuporit ja sümboolse tähendusega Eesti Rohelise Liikumise vapiga lippu – mõlemad on politsei asitõendina hoiule võtnud."><meta property="og:type" content="article"><meta name="description" content="Haaberstis remmelgaaktsiooni käigus üks seitsmest kinnipeetud puukaitsjast, Matti Nappus, saatis siseministrile kirja, milles soovib tagasi saada ruuporit ja sümboolse tähendusega Eesti Rohelise Liikumise vapiga lippu – mõlemad on politsei asitõendina hoiule võtnud."><meta name="keywords" content="haabersti, Matti Nappus"><meta name="cXenseParse:recs:publishtime" content="2017-07-06T15:42:11+03:00"><meta property="article:modified_time" content="2017-07-06T15:45:01+03:00"><meta name="cXenseParse:articleid" content="4169525"><meta name="cXenseParse:taxonomy" content="tallinn/uudised"><meta property="article:section" content="Uudised"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://tallinncity.postimees.ee/4169525/hoberemmelga-kaitsja-tahab-tagasi-temalt-jouga-voetud-lippu-ja-ruuporit"><link rel="alternate" href="http://m.postimees.ee/section/1578/4169525"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#4dade9"><meta name="msapplication-config" content="/public/img/favicon/253/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/253/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/253/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/253/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/253/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/253/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/253/safari-pinned-tab.svg" color="#4dade9"><title>Hõberemmelga kaitsja tahab tagasi temalt jõuga võetud lippu ja ruuporit - Uudised - Tallinn City</title><link href="/public/dist/app-29c58ca391cd92c70b8f.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#4dade9;color:#4dade9}.article-related-articles-list .slick-arrow:hover{background-color:#4dade9;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#4dade9}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#4dade9}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#4dade9}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script type="text/javascript" src="//cdn.cxense.com/cx.js" async></script></head><body class="section-253 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="11/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees.svg" width="73" height="15" alt="Postimees"> </a><a href="http://tallinncity.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section">Tallinn</div></a><div class="header__date">neljapäev, 6. juuli 2017</div></div><div id="weather-bar"><weather-bar color="#4dade9" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="/vihje" target="_blank" class="top-menu__link">Vihje<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link">Kuulutused<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri<span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi</a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees</a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri</a></div></div></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees_white.svg" width="73" height="15" alt="Postimees"> </a><a href="http://tallinncity.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section pm-logo__subs-section--header">Tallinn</div></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="http://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="http://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="http://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="http://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="http://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="http://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Elu24</a> <a href="http://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Ilm</a> <a href="http://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tervis</a> <a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm1">Atlas</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm1">Atlas</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://tallinncity.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Esileht</span></a><a href="http://tallinncity.postimees.ee/section/1578" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--active"><span>Uudised</span></a><a href="http://tallinncity.postimees.ee/section/271" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Linnavõim</span></a><a href="http://tallinncity.postimees.ee/section/273" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Haridus</span></a><a href="http://tallinncity.postimees.ee/section/268" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Liiklus</span></a><a href="http://tallinncity.postimees.ee/section/1610" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Lapsed</span></a><a href="http://tallinncity.postimees.ee/section/274" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kultuur ja melu</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="253" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="" twitter="" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="11/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="11/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">Hõberemmelga kaitsja tahab tagasi temalt jõuga võetud lippu ja ruuporit</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f11.pmo.ee/-YVNWzpIpWKNmpvnd26M2xJlJE8=/130x130/smart/nginx/o/2016/12/07/6151403t1hee8d.jpg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong"><a class="article-author__link" href="mailto:piret.lakson@postimees.ee">Piret Lakson</a></span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tallinncity.postimees.ee/4169525/hoberemmelga-kaitsja-tahab-tagasi-temalt-jouga-voetud-lippu-ja-ruuporit?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-kz8pwd5b1o"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-kz8pwd5b1o"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tallinncity.postimees.ee/4169525/hoberemmelga-kaitsja-tahab-tagasi-temalt-jouga-voetud-lippu-ja-ruuporit?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Hõberemmelga kaitsja tahab tagasi temalt jõuga võetud lippu ja ruuporit&url=http://tallinncity.postimees.ee/4169525/hoberemmelga-kaitsja-tahab-tagasi-temalt-jouga-voetud-lippu-ja-ruuporit?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://tallinncity.postimees.ee/4169525/hoberemmelga-kaitsja-tahab-tagasi-temalt-jouga-voetud-lippu-ja-ruuporit" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Hõberemmelga kaitsja tahab tagasi temalt jõuga võetud lippu ja ruuporit&body=Tervitus,%20loe%20siit%3A%20http://tallinncity.postimees.ee/4169525/hoberemmelga-kaitsja-tahab-tagasi-temalt-jouga-voetud-lippu-ja-ruuporit" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date" itemprop="datePublished">6. juuli 2017 15:42</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f7.pmo.ee/a0VzaqLXMDmCAP5XPtyLNM5N0D0=/900x485/filters:focal(669x585:1999x1208)/nginx/o/2017/07/06/6863141t1h8e75.jpg" srcset="//f7.pmo.ee/a0VzaqLXMDmCAP5XPtyLNM5N0D0=/900x485/filters:focal(669x585:1999x1208)/nginx/o/2017/07/06/6863141t1h8e75.jpg, //f7.pmo.ee/UloAwAKjGVL-qfkMMv9Wzgr6ZK8=/1800x970/filters:focal(669x585:1999x1208)/nginx/o/2017/07/06/6863141t1h8e75.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6863141"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Haabersti ristmiku laiendusele ettejääva hõbepaju juures korraldasid rohelised 27. juunil kaitseaktsiooni, kuni politsei puukaitsjad ära toimetas ning puu maha võeti.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Sander Ilvest</span></figcaption></figure><div class="fullscreen-picture" data-id="6863141" data-src="//f7.pmo.ee/9pkcQWhzUWtDWmfnscQDuiyN1VQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/07/06/6863141t1h8e75.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Haaberstis remmelgaaktsiooni käigus üks seitsmest kinnipeetud puukaitsjast, Matti Nappus, saatis siseministrile kirja, milles soovib tagasi saada ruuporit ja sümboolse tähendusega Eesti Rohelise Liikumise vapiga lippu – mõlemad on politsei asitõendina hoiule võtnud.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="11/41" id="dfp-tf9iwgbx19" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="11/662" id="dfp-zei1x6avb" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'medium'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>«Palun korraldage nii, et minule tagastataks Tallinnas Jaani kirikus 1988. aastal pühalikult pühitsetud esimene Eesti Roheliste Liikumise vapiga lipp koos ruuporiga,» kirjutas kunagine roheliste juhatuse liige, hiljem mitme aktsiooni juures silma paistnud Matti Nappus siseminister Andres Anveltile.</p><p>Endine Saue vallavolikogu liige Nappus on lipu varemgi mitmesugustele protestiüritustele kaasa võtnud, kuid mitte viimasel ajal, ammugi sellest ilma jäänud. Kui ta 27. juuni varahommikul Kuku raadiost kuulis, et puukaitsjad on juba sündmuskohal, tormas ta tulise kiiruga Paldiski maantee 161 maja ees kasvava hõberemmelga juurde, haarates kaasa ruupori ja kuusepuust varda otsa tõmmatud ajahambast puretud lipu.</p><p>«Tahtsin elustada vanade roheliste väärtusi, see on lausa uskumatu, kui palju roheliste liikumine alguses tähelepanu sai. Paraku on suur osa meie seast lahkunud või väga vanad ning ma ise olen ka juba üle 73 aasta,» rääkis Nappus, miks ta otsustas lipu kaasa võtta. Teiseks ja ehk veelgi tähtsamaks põhjuseks tõi ta soovi tunnustada kunagist Tallinna rohelise liikumise esimeest Rein Ratast. «Tema sellega läkski poliitikasse. Ta on ikka rohelist eluviisi propageerinud ja kuna tal on praegu tervisega kehvasti, siis see oli mõeldud nagu tunnustuseks tema tööle.»</p><p>Rohelise liikumise esimene lipp pühitseti ligi 30 aastat tagasi pidulikult Jaani kirikus. Nappus ise organiseeris omal ajal selle valmistamise vabrikus ja hiljem, kui ta Tallinna linnavolikokku valiti, jäi see tema kätte hoiule. 1990. aastate algul käis ta sellega ka Süda tänava kuulsat hõlmikpuud kaitsmas.</p><div class="articleContentImage full" data-id="6863613"><img src="https://f8.pmo.ee/Vs_InJs3kCaELgiJRkR3MEfZ2U4=/770x0/nginx/o/2017/07/06/6863613t1h1b7c.png"><p class="articleContentImageText"><em>1988. aasta 22. detsembril Jaani kirikus toimunud Eesti Rohelise Liikumise lipu pühitsemine. Matti Nappus on pildil paremalt esimene.</em></p></div><p>Nappus meenutas veel kord päeva, kui hõberemmelgas maha saeti ja ta suurema osa ajast arestimajas veetis. «Seisin seal aia taga, ühes käes ruupor, teises püha lipp. Edastasin rahva sõnumit, kui politseiametnik minu juurde tuli ja palus lõpetada. Lõpetasingi ära, kuid jäin sinna edasi seisma. Saale Kareda (puukaitsjate üks eestkõnelejaid - toim) hakkas hästi toredasti laulma ja kõrval löödi trummi. Panin siis ruupori sinna hästi lähedale, et see kõik kostuks.»</p><p>Mõne aja pärast tuli politseiametnik uuesti tema juurde ja palus ruupori ära panna. Kella 8.45 paiku topiti eakas mees koos ruupori ja lipuga juba politseiautosse ja viidi Rahumäe politseimajja. «Hakkasin muidugi vastu, et miks ma pean sinna minema, kuid jaoskonnas käituti minuga väga viisakalt. Pidin riidest lahti võtma, isegi aluspüksid pidin alla laskma, ja siis viisakas ametnik juhtis tähelepanu, et mul on püksid pahupidi jalas,» muigas Nappus.</p><div class="articleContentImage full" data-id="6863139"><img src="https://f12.pmo.ee/qUaVbehQ77ikYVxEKQmPmPh0e-0=/770x0/nginx/o/2017/07/06/6863139t1h3165.jpg"><p class="articleContentImageText"><em>Haabersti ristmiku laiendusele ettejääva hõbepaju juures korraldasid rohelised 27. juunil kaitseaktsiooni, kuni politsei puukaitsjad ära toimetas ning puu maha võeti. Foto: Sander Ilvest</em></p></div><p>Tema ainus palve oli, et ta ei satuks samasse kambrisse narkomaanide ja teiste kriminaalidega, ning tal õnnestuski olla koos teiste politseimajja toimetatud puukaitsjatega  – kokku oli neid koos Nappusega seitse. Päeva jooksul kuulati nad üle, anti mitu korda süüa ning õhtul pääsesid koju. Enne veel palus Nappus oma asju tagasi. «Ütlesin, et see lipp on eriline sümbol meil, aga ametnik ütles, et seadus ei luba ja me ei saa neid mitte kunagi kätte. Hiljem olen helistanud, et äkki ikka saaks lipu tagasi, aga olen eitava vastuse saanud,» rääkis ta.</p><p><span style="font-size:18px"><strong>Augustis ülekuulamine</strong></span></p><p>2. augustiks on Nappus politseijaoskonda kutsutud ning siis otsustatakse, kas ta saab oma asjad tagasi. «Lipp ja ruupor on menetluse raames võetud asitõenditena hoiule,» ütles politsei- ja piirivalveameti pressiesindaja Marie Aava, et need tagastatakse siis, kui menetluses on jõutud otsuseni.</p><p>Ta lisas, et kõik menetlusega seotud asjad on politsei käes, nende seas lipp ja ruupor. Muud asjad, mis telklaagris olid ja mis ühegi menetlusega seotud ei ole, tagastati järgmisel päeval volitatud isikule.</p><p>Politseinikud tassisid sündmuskohal auto järelkärusse suurel hulgal puukaitsjate vara, koorma otsa tõsteti kineskoopteler. Kolme kinnipeetu suhtes algatati menetlus avaliku võimu takistamise tõttu. Samuti alustati menetlust puu juurde püsti pandud telklaagrist leitud keelatud külmrelva suhtes.</p><p>Nappus võttis ühe viimase aja tähelepanuväärsema protestiaktsiooni kokku järgmiselt: «Meil kõigil oli selline tunne, et puu on püha ja kuidas see siis maha võetakse, see on ju nii armas.»</p><p><strong>Loe hõberemmelga mahavõtmisest lähemalt blogist</strong>:<a href="http://tallinncity.postimees.ee/4158863/galerii-videod-ja-blogi-haabersti-hoberemmelgas-voeti-politsei-jouga-maha?_ga=2.128605640.513901909.1498581241-950634826.1475398338" target="_blank"> Galerii, videod ja blogi: Haabersti hõberemmelgas võeti politsei jõuga maha</a></p></section><div class="spacer spacer--medium-small"></div><div class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><a href="http://www.postimees.ee/term/16254/haabersti" class="article-terms__term section-font-color" rel="tag">haabersti</a> <a href="http://www.postimees.ee/term/514623/matti-nappus" class="article-terms__term section-font-color" rel="tag">Matti Nappus</a></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="11/612" id="dfp-nbfhxpxv0w" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="spacer spacer--large"></div><section class="related-coverage"><related-coverage article="4169525" title="Loe veel"></related-coverage></section><div class="spacer spacer--large"></div><section class="related-articles"><related-stories article="4169525" title="Seotud lood" limit="10" color="#4dade9"></related-stories></section><div class="spacer spacer--large"></div><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tallinncity.postimees.ee/4169525/hoberemmelga-kaitsja-tahab-tagasi-temalt-jouga-voetud-lippu-ja-ruuporit?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="http://twitter.com/share?text=H%C3%B5beremmelga%20kaitsja%20tahab%20tagasi%20temalt%20j%C3%B5uga%20v%C3%B5etud%20lippu%20ja%20ruuporit&url=http://tallinncity.postimees.ee/4169525/hoberemmelga-kaitsja-tahab-tagasi-temalt-jouga-voetud-lippu-ja-ruuporit?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=H%C3%B5beremmelga%20kaitsja%20tahab%20tagasi%20temalt%20j%C3%B5uga%20v%C3%B5etud%20lippu%20ja%20ruuporit&body=http%3A%2F%2Ftallinncity.postimees.ee%2F4169525%2Fhoberemmelga-kaitsja-tahab-tagasi-temalt-jouga-voetud-lippu-ja-ruuporit" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="11/41" id="dfp-4y8ynlvkyg" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="11/662" id="dfp-q8hhjcv6ox" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#4dade9" published-at="2017-07-06T15:42:11+03:00" article="4169525" root-section="253" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4169525" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="11/41" id="dfp-gj1gbwb1bf" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="PRAEGU OLULINE" section="81" limit="4" color="#4dade9" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="253" current-article-id="4169525"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="11/662" id="dfp-w722rpg8wh" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="253" skip="0" limit="6" title="Loe neid lugusid" color="#4dade9" view="pattern-articles-list" root-section-id="253" current-article-id="4169525"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="11/41" id="dfp-4vltark84y" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="11/262" id="dfp-lgk3p80qzi" data-sizes="[300,300]"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="253" title="Viimased uudised" title-url="http://tallinncity.postimees.ee/search" color="#4dade9"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="11/256" id="dfp-sc9j2e4i6h" data-sizes="[300,300]"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="11/258" id="dfp-oprk3k4b1l" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="11/260" id="dfp-47eaa6ctce" data-sizes="[300,300]"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="253" limit="6" skip="6" color="#4dade9" view="pattern-articles-list" root-section-id="253" current-article-id="4169525"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="11/41" id="dfp-slmzxnz3m2" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#4dade9"></article-list></div></div></div><div class="wrap allepal-barter-ad advertisement"><iframe data-src="//v.postimees.ee/proxy-ads/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f9.pmo.ee/mwemrXAkNVKLKHy1QB7QlCTQ778=/100x100/smart/nginx/o/2017/01/05/6229507t1h61ec.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Uwe Gnadenteich</p><p class="footer__text"><a href="mailto:uwe@postimees.ee" class="footer__link link__hover">uwe@postimees.ee</a></p><p class="footer__text footer__text--white">666 2071</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS EESTI MEEDIA ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4169525;window.ads={allowed:!0,bannerPack:"11",targeting:{article:"4169525",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"253,1578",language:"et"}},window.ads.targeting.author.push("Piret Lakson"),window.ads.targeting.term.push("haabersti"),window.ads.targeting.term.push("Matti Nappus"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"tallinncity.postimees.ee"}),window.dataLayer.push({articleAuthor:"Piret Lakson",articleEditorialTeam:"Postimees",articleLength:658,articleCategory:"Postimees;Eesti;Uudised",articleLanguage:"et",articleId:4169525,articleTitle:"Hõberemmelga kaitsja tahab tagasi temalt jõuga võetud lippu ja ruuporit",domain:"tallinncity.postimees.ee",paidArticle:!1});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Tallinn",_sf_async_config.authors="";var gemiusUID="bQbrCUeKS.jBQQ49MccJjPWpzXYdiM8Um37HdpsBEDL.S7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 253"}),window.lotameDataLayer.push({"int":"Total Site Traffic : tallinncity.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 1578"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-29c58ca391cd92c70b8f.js"></script><script async src="https://api.pmo.ee/stats/article/4169525.js" async defer="defer"></script></body></html>