<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Galerii: ministeeriumite ühishoone ehitus jõudis sarikapeoni - Tallinn</title><link rel="canonical" href="http://tallinncity.postimees.ee/3873501/galerii-ministeeriumite-uhishoone-ehitus-joudis-sarikapeoni"><meta name="description" content="Tallinnas peeti reedel ministeeriumite ühishoone sarikapidu, millega tähistati maja maksimaalse kõrguse saavutamist, teatas Riigi Kinnisvara AS (RKAS)."><meta name="keywords" content="tallinn, TallinnCity, linn, ühistransport, linnapea, buss, tramm, troll, ostukeskus, transport, arved, küte"><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:title" content="Galerii: ministeeriumite ühishoone ehitus jõudis sarikapeoni - Tallinn"><meta property="og:site_name" content="Tallinn"><meta property="og:description" content="Tallinnas peeti reedel ministeeriumite ühishoone sarikapidu, millega tähistati maja maksimaalse kõrguse saavutamist, teatas Riigi Kinnisvara AS (RKAS)."><meta property="og:image" content="http://f6.pmo.ee/f/2016/10/14/5957773t100h536d.jpg"><meta property="og:type" content="article"><meta propery="article:tag" content="superministeerium"><meta propery="article:tag" content="tallinn"><meta propery="article:tag" content="TallinnCity"><meta propery="article:tag" content="linn"><meta propery="article:tag" content="ühistransport"><meta propery="article:tag" content="linnapea"><meta propery="article:tag" content="buss"><meta propery="article:tag" content="tramm"><meta propery="article:tag" content="troll"><meta propery="article:tag" content="ostukeskus"><meta propery="article:tag" content="transport"><meta propery="article:tag" content="arved"><meta propery="article:tag" content="küte"><link rel="publisher" href="https://plus.google.com/108438533644296137415"><meta name="google-site-verification" content="Kv7Sk6fgVpNJlHAd9i87eFBhB94Z49t_mXychV_SjNI"><link rel="icon" href="//f.pmo.ee/s/img/fav_24.gif" type="image/gif"><link rel="apple-touch-icon-precomposed" href="//f.pmo.ee/s/v2/img/tallinncity/Tallinn_City_mob_ikoon_57x57.png"><link rel="apple-touch-icon-precomposed" href="//f.pmo.ee/s/v2/img/tallinncity/Tallinn_City_mob_ikoon_72x72.png" sizes="72x72"><link rel="apple-touch-icon-precomposed" href="//f.pmo.ee/s/v2/img/tallinncity/Tallinn_City_mob_ikoon_114x114.png" sizes="114x114"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>if (document.cookie.indexOf('pmVersion=2') !== -1) {document.location = "//tallinncity.postimees.ee/v2/3873501" + (document.location.search || '');}</script><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script>var PM_ENV = {language : 'et', suffix : '', section: 253, rootSection: 253, staticRoot: '//f.pmo.ee/', index: '1404', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-23', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/a95848891f19b244fc98fef6ba59c7c8.css"><script type="text/javascript" src="//f.pmo.ee/assets/1404/5b55d05fb3be1bc2ab66d3046cb7ac71.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("ce46b843c8d5818f71932985f0fd65c9");</script><script class="pmuserScript">window.pmuserBlockWrite("472516a95dccc6e74168c2dc33e5048d");</script></head><body class="section-253 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1404/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp580112c28c7e0"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28c7e0"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.soov.ee/" class="soov">Soov.ee</a><a href="http://www.kv.ee/">KV.ee</a><a href="http://www.osta.ee/">osta.ee</a><a href="http://tartu.postimees.ee/">Tartu Postimees</a><a href="http://parnu.postimees.ee/">Pärnu Postimees</a><a href="http://sakala.postimees.ee/">Sakala</a><a href="http://virumaateataja.postimees.ee/">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee/">Järva Teataja</a><a href="http://valgamaalane.postimees.ee/">Valgamaalane</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://reporter.postimees.ee/">Reporter</a><a href="http://www.kuku.ee/">Kuku</a><a href="http://player.myhits.ee/">MyHits</a><a href="http://www.elmar.ee/">Elmar</a><a href="http://www.kava.ee/">Kava</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://www.tallinncity.ee" data-id="253" class="active" onclick="PM.trackEvent('pmMainNav', 'Tallinn');">Tallinn</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" id="sect-123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://www.tarbija24.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://tehnika.postimees.ee/" data-id="2413" onclick="PM.trackEvent('pmMainNav', 'Tehnika');">Tehnika</a><a href="http://www.naine24.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://www.ilmajaam.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://www.elu24.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="253"><button class="searchButton" type="submit"></button></form><a href="http://tallinncity.postimees.ee/rubriik/1578" data-id="1578" onclick="PM.trackEvent('pmSubNav', 'Uudised');">Uudised</a><a href="http://tallinncity.postimees.ee/rubriik/271" data-id="271" onclick="PM.trackEvent('pmSubNav', 'Linnavõim');">Linnavõim</a><a href="http://tallinncity.postimees.ee/rubriik/273" data-id="273" onclick="PM.trackEvent('pmSubNav', 'Haridus');">Haridus</a><a href="http://tallinncity.postimees.ee/rubriik/268" data-id="268" onclick="PM.trackEvent('pmSubNav', 'Liiklus');">Liiklus</a><a href="http://tallinncity.postimees.ee/rubriik/1610" data-id="1610" onclick="PM.trackEvent('pmSubNav', 'Lapsed');">Lapsed</a><a href="http://tallinncity.postimees.ee/rubriik/274" data-id="274" onclick="PM.trackEvent('pmSubNav', 'Kultuur ja melu');">Kultuur ja melu</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div><div class="dfp_ad" id="dfp580112c28c88d"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28c88d"); });</script></div><div class="dfp_ad" id="dfp580112c28c918"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28c918"); });</script></div><div class="dfp_ad" id="dfp580112c28c9bc"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28c9bc"); });</script></div><div class="dfp_ad" id="dfp580112c28ca5d"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28ca5d"); });</script></div><div class="dfp_ad" id="dfp580112c28cae4"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28cae4"); });</script></div><div class="dfp_ad" id="dfp580112c28cb64"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28cb64"); });</script></div><div class="dfp_ad" id="dfp580112c28cbd2"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28cbd2"); });</script></div><div class="dfp_ad" id="dfp580112c28cc3f"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28cc3f"); });</script></div><div class="dfp_ad" id="dfp580112c28ccbf"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28ccbf"); });</script></div><div class="dfp_ad" id="dfp580112c28cd58"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28cd58"); });</script></div><div class="dfp_ad" id="dfp580112c28cdc4"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28cdc4"); });</script></div><div class="dfp_ad" id="dfp580112c28ce2f"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28ce2f"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Reede, 14. oktoober 2016</a><span> |<a href="http://news.postimees.ee" style="color: #DA4A38;">In English</a> |<a href="http://rus.postimees.ee" style="color: #DA4A38;">На русском</a> |<a href="http://www.postimees.ee/vihje">Saada vihje</a> |<a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/">Tule tööle</a> |<a href="http://reklaam.postimees.ee" style="color: #00adee;">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://www.postimees.ee"></a><a class="mainSectionLogo" href="/">Tallinn</a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp580112c28ce9e"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28ce9e"); });</script></div><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://www.tallinncity.ee" data-id="253" class="active" onclick="PM.trackEvent('pmMainNav', 'Tallinn');">Tallinn</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" id="sect-123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://www.tarbija24.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://tehnika.postimees.ee/" data-id="2413" onclick="PM.trackEvent('pmMainNav', 'Tehnika');">Tehnika</a><a href="http://www.naine24.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://www.ilmajaam.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://www.elu24.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://tallinncity.postimees.ee/rubriik/1578" data-id="1578" onclick="PM.trackEvent('pmSubNav', 'Uudised');">Uudised</a><a href="http://tallinncity.postimees.ee/rubriik/271" data-id="271" onclick="PM.trackEvent('pmSubNav', 'Linnavõim');">Linnavõim</a><a href="http://tallinncity.postimees.ee/rubriik/273" data-id="273" onclick="PM.trackEvent('pmSubNav', 'Haridus');">Haridus</a><a href="http://tallinncity.postimees.ee/rubriik/268" data-id="268" onclick="PM.trackEvent('pmSubNav', 'Liiklus');">Liiklus</a><a href="http://tallinncity.postimees.ee/rubriik/1610" data-id="1610" onclick="PM.trackEvent('pmSubNav', 'Lapsed');">Lapsed</a><a href="http://tallinncity.postimees.ee/rubriik/274" data-id="274" onclick="PM.trackEvent('pmSubNav', 'Kultuur ja melu');">Kultuur ja melu</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Tallinn</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3873501;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3873501.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Galerii: ministeeriumite ühishoone ehitus jõudis sarikapeoni</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-10-14T18:15+0300">14. oktoober 2016 18:15</div><section id="articleAuthors"><section class="author"><img class="authorImage" width="40" height="40" alt="Nele-Mai Olup" src="//f3.pmo.ee/f/2015/06/18/4196919t154hd97c.jpg"><div class="authorData"><span itemprop="editor" class="authorName">Nele-Mai Olup</span></div></section></section><link rel="stylesheet" href="//f.pmo.ee/assets/1404/bdfcde6084de1c83bec7ab87193d909d.css"><script type="text/javascript" src="//f.pmo.ee/assets/1404/6b118c74cf093f604fb67e0c0c6ec6d1.js"></script><div class="galleryInlineThumbsView" id="gallery-86667"></div><script>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</script><section class="articleLead" itemprop="description"><section><p>Tallinnas peeti reedel ministeeriumite ühishoone sarikapidu, millega tähistati maja maksimaalse kõrguse saavutamist, teatas Riigi Kinnisvara AS (RKAS).</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>Sarikapärja tõid hoone katuselt alla RKASi juhatuse esimees Urmas Somelar, OÜ Fund Ehitus tegevdirektor Eiki Rump ja Rahandusministeeriumi haldusosakonna juhataja Merilin-Siret Sahku.</p>

<p>RKAS sõlmis 2014. aasta novembris nelja ministeeriumi ühishoone rajamiseks ehitustööde kontsessiooni lepingu osaühinguga 2Torni, kes rajab riigiasutustele kaasaegse, energiasäästliku ja optimeeritud pinnakasutusega büroohoone.</p>

<p>Nelja ministeeriumi ühishoone kinnisvarakulud moodustavad kokku ca 4,5 miljonit eurot aastas. Täpne number selgub peale ehitustööde täpsustumist, sisustuse ja kõrvalteenuste hangete läbiviimist.</p>

<p>Ühishoone võimaldab riigil era- ja avaliku sektori koostöös kümne aasta jooksul kokku hoida ligi seitse miljonit eurot.</p>

<p>Rahandusministeeriumi, majandus- ja kommunikatsiooniministeeriumi, sotsiaalministeeriumi ning justiitsministeeriumi ühishoone ehitatakse Tallinnasse Suur-Ameerika 1 ja Väike-Ameerika 2 kinnistule rahandusministeeriumi endise hoone asemele.</p>

<p>Praegu ministeeriumite kasutuses olev ligi 20 000 ruutmeetrit ebaefektiivselt kasutatud ja kõrge energiatarbega büroopind väheneb 16 000 ruutmeetrini. Energiatarve väheneb enam ligi 70 protsendi võrra, mis on kooskõlas ka Euroopa energiatõhususe eesmärkidega.</p>

<p>Ühishoone ehitustööd kestavad kuni 2017. aasta suveni.</p>
</section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee?Subject=Toimetajale%3A%20Galerii:%20ministeeriumite%20%C3%BChishoone%20ehitus%20j%C3%B5udis%20sarikapeoni" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("a831e2e72063a356af77cef2d960d70a");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Tallinn</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("44aeff4aa8b3f2fa939a659725195251");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://tallinncity.postimees.ee/3873501/galerii-ministeeriumite-uhishoone-ehitus-joudis-sarikapeoni" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://tallinncity.postimees.ee/3873501/galerii-ministeeriumite-uhishoone-ehitus-joudis-sarikapeoni" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://tallinncity.postimees.ee/3873501/galerii-ministeeriumite-uhishoone-ehitus-joudis-sarikapeoni" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://tallinncity.postimees.ee/3873501/galerii-ministeeriumite-uhishoone-ehitus-joudis-sarikapeoni" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20Galerii:%20ministeeriumite%20%C3%BChishoone%20ehitus%20j%C3%B5udis%20sarikapeoni&amp;body=Tervitus,%20loe%20siit%3A%20http://tallinncity.postimees.ee/3873501/galerii-ministeeriumite-uhishoone-ehitus-joudis-sarikapeoni" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=Galerii: ministeeriumite ühishoone ehitus jõudis sarikapeoni http://pmo.ee/3873501';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3873501"></div></section><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>Artikli märksõnad</strong></span><script>window.articleKeywordIds.push(266606);</script><a class="keyword" href="http://tallinncity.postimees.ee/teema/superministeerium" title="superministeerium teema">superministeerium</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><section class="relatedContainer"><div class="relatedTitle"><span>Samal teemal</span></div><section class="related"><div class="articleSmallThreeBlock type3"><a href="http://pluss.postimees.ee/3833731/mida-teame-superministeeriumist" class="blockArticle" title="Mida teame superministeeriumist?"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/13/5828031t96hf156.jpg" width="208" height="128" alt="Mida teame superministeeriumist?" class="image"></span><h1 class="frontHeading" itemprop="name">Mida teame superministeeriumist? <span class="frontComments dataLink" data-href="http://pluss.postimees.ee/3833731/mida-teame-superministeeriumist#comments">4</span></h1><span class="frontLead">Hoolimata Tallinnasse ehitatava nelja ministeeriumi ühishoone ehk superministeeriumi 6000 euro suurusest päevaüürihinnast, on selle võtmesõnaks kokkuhoid.
</span></a><a href="http://www.postimees.ee/3786169/360-kraadine-ringkaik-superministeeriumi-uks-tornidest-on-saavutanud-maksimaalse-korguse" class="blockArticle" title="360-kraadine ringkäik: superministeeriumi üks tornidest on saavutanud maksimaalse kõrguse"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/08/02/5681219t96h2c1e.jpg" width="208" height="128" alt="360-kraadine ringkäik: superministeeriumi üks tornidest on saavutanud maksimaalse kõrguse" class="image"></span><h1 class="frontHeading" itemprop="name">360-kraadine ringkäik: superministeeriumi üks tornidest on saavutanud maksimaalse kõrguse</h1><span class="frontLead">Riigi Kinnisvara AS (RKAS) kommunikatsioonijuhi Madis Idnurme kinnitusel on ministeeriumide ühishoone ehitustööd graafikus.
</span></a><a href="http://tallinncity.postimees.ee/3773229/varasemaks-eesistumiseks-ei-pruugi-enamik-suurehitusi-tallinnas-valmis-saada" class="blockArticle" title="Varasemaks eesistumiseks ei pruugi enamik suurehitusi Tallinnas valmis saada"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2013/03/14/1637032t96h2519.jpg" width="208" height="128" alt="Varasemaks eesistumiseks ei pruugi enamik suurehitusi Tallinnas valmis saada" class="image"></span><h1 class="frontHeading" itemprop="name">Varasemaks eesistumiseks ei pruugi enamik suurehitusi Tallinnas valmis saada</h1><span class="frontLead">Riigikantselei Euroopa Liidu asjade sekretariaat loodab selguse Eesti eesistumisaja kohta saada selle kuu lõpuks – hiljem pole ümberkorraldused enam võimalikud. Paljud planeeritud suurehitused ei pruugi eesistumise ajaks sellegipoolest enam valmis jõuda.
</span></a></div></section></section><script class="pmuserScript">window.pmuserBlockWrite("32d32945be95c43ec3ff3e8c7a0f7fbd");</script><script class="pmuserScript">window.pmuserBlockWrite("ca1e254a74a28ccaac85adbe4b807ffb");</script></article><div class="frontPlace" data-section="253"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872789"><a href="http://tallinncity.postimees.ee/3872789/fotod-ja-video-kiirabiauto-porkas-maasturiga-kokku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/10/14/5955859t81hff60.jpg" alt="" class="image" itemprop="image"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Fotod ja video:</span> kiirabiauto põrkas maasturiga kokku</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872759"><a href="http://tallinncity.postimees.ee/3872759/nomme-jalakaijate-sild-suletakse-remondiks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/10/14/5955835t89h0e8f.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Nõmme jalakäijate sild suletakse remondiks</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872551"><a href="http://tallinncity.postimees.ee/3872551/trepi-villu-saadi-katte" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/10/12/5948739t89h60b1.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Trepi-Villu saadi kätte</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872009"><a href="http://tallinncity.postimees.ee/3872009/autoga-ulemiste-citysse-paasemine-muutub-lahitulevikus-raskeks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/10/13/5953007t81hc05b.jpg" alt="" class="image" itemprop="image" width="648" height="298"></span><h1 class="frontHeading" itemprop="name">Autoga Ülemiste Citysse pääsemine muutub lähitulevikus raskeks</h1></a></article></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871061"><a href="http://tallinncity.postimees.ee/3871061/tja-alustas-maakri-kvartali-ehitusel-tekkinud-ohtliku-olukorra-asjus-menetlust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/10/11/5943505t84hb6b0.png" alt="" class="image" itemprop="image" width="148" height="148"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">TJA alustas Maakri kvartali ehitusel tekkinud ohtliku olukorra asjus menetlust</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872213"><a href="http://tallinncity.postimees.ee/3872213/tv3-tallinna-kooli-viienda-klassi-opilane-kandis-koolis-kaasas-nuga-millega-end-vigastas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/02/02/4998391t81h496f.jpg" alt="" class="image" itemprop="image" width="648" height="298"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">TV3:</span> viienda klassi õpilane kandis koolis kaasas nuga, millega end vigastas</h1>
<p class="frontLead arrow" itemprop="description">Tallinna Kadrioru Saksa Gümnaasiumi algklasside lapsed on viimased nädalad elanud hirmus, kuna üks õpilastest kandis koolis kaasas nuga, millega end vigastas, vahendas TV3 saade «Seitsmesed uudised».</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871915"><a href="http://tallinncity.postimees.ee/3871915/loomade-varjupaiga-vaenlase-koer-rundas-paljassaares-inimesi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/08/02/5680373t89h9e38.jpg" alt="" class="image" itemprop="image" width="318" height="198"></span><h1 class="frontHeading" itemprop="name">Loomade varjupaiga vaenlase koer ründab Paljassaares inimesi</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870783"><a href="http://tallinncity.postimees.ee/3870783/13-aastane-tudruk-jai-ulekaigurajal-auto-alla" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2015/03/18/3884095t89h5b1b.jpg" alt="" class="image" itemprop="image" width="318" height="198"></span><h1 class="frontHeading" itemprop="name">13-aastane tüdruk jäi ülekäigurajal auto alla</h1></a></article></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871051"><a href="http://tallinncity.postimees.ee/3871051/video-tallinlane-sattus-peale-kaugelt-tulnud-hiiglaslikule-amblikule" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/10/13/5950913t81h9952.jpg" alt="" class="image" itemprop="image" width="648" height="298"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">Video: tallinlane sattus peale kaugelt tulnud hiiglaslikule ämblikule</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870001"><a href="http://tallinncity.postimees.ee/3870001/tai-abi-peab-pakkuma-seal-kus-selle-moju-on-koige-suurem" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f4.pmo.ee/f/2016/10/12/5948595t82hb2e7.jpg"></span><p class="frontAdditional" data-article="3870001">Lisatud linnaosavanema kommentaar!</p>
<h1 class="frontHeading" itemprop="name">TAI: abi peab pakkuma seal, kus selle mõju on kõige suurem</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869367"><a href="http://tallinncity.postimees.ee/3869367/kurjategija-uritas-tallinnas-relva-ahvardusel-poodi-roovida" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2013/09/05/2204551t232hc65c.jpg"></span><h1 class="frontHeading" itemprop="name">Relvaga kurjategija üritas poodi röövida</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869555"><a href="http://tallinncity.postimees.ee/3869555/pillak-tallinnas-tuleb-laste-sportimist-toetada-mitte-karpida" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2016/10/12/5946533t232h7de2.jpg"></span><h1 class="frontHeading" itemprop="name">Pillak: Tallinnas tuleb laste sportimist toetada, mitte kärpida</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870153"><a href="http://tallinncity.postimees.ee/3870153/politsei-otsib-karistuse-kandmisest-hoiduvat-trepi-villut" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2014/04/16/2963450t81h4f52.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional" data-article="3870153">Vaata kuulsa trepisõidu videot!</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Politsei </span>otsib karistuse kandmisest hoiduvat Trepi-Villut</h1></a></article></section>
<section id="customAdProjectBlock"><div class="groupHeader">
<div class="groupConnectTop"></div>
<div class="frontGroupHeading">Sisuturundus</div>
</div>
<div class="groupConnectMiddle">
<div class="groupContent">
<section class="frontBlock frontType3 frontType44 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861389" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3861389/sonakuulekusest-rallini" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="130" width="200" data-src="//f2.pmo.ee/f/2016/10/05/5920855t50hff8b.jpg"></span><h1 class="frontHeading" itemprop="name">Sõnakuulekusest rallini<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><div class="scrollWrapper">
<span class="navigation prev"></span><span class="navigation next"></span><div class="scrollableSectionBlock"><div>
<section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861219" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3861219/peetri-alevikku-iseloomustab-uhtehoidev-kogukond" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/10/05/5920389t88h2c47.jpg"></span><h1 class="frontHeading" itemprop="name">Peetri alevikku iseloomustab ühtehoidev kogukond<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851255" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3851255/koik-mida-on-vaja-teada-katepesust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/09/26/5888189t88h0428.jpg"></span><h1 class="frontHeading" itemprop="name">Kõik, mida on vaja teada kätepesust<span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866841" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3866841/vitamiinid-mis-voiksid-kuuluda-iga-eakama-inimese-arsenali" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/10/10/5939659t88ha335.jpg"></span><h1 class="frontHeading" itemprop="name">Vitamiinid, mis võiksid kuuluda iga eakama inimese arsenali<span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3866841/vitamiinid-mis-voiksid-kuuluda-iga-eakama-inimese-arsenali#comments" data-article="3866841">2</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3834347" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3834347/lemmikloomade-toiduvaliku-head-ja-vead" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/09/19/5858901t88h8cb9.jpg"></span><h1 class="frontHeading" itemprop="name">Lemmikloomade toiduvaliku head ja vead<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2303" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837973" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837973/e-konsultatsioon-ja-perearsti-nouandeliin-1220-saastavad-patsiendi-aega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/09/15/5837519t88h49d9.jpg"></span><h1 class="frontHeading" itemprop="name">E-konsultatsioon ja perearsti nõuandeliin 1220 säästavad patsiendi aega<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868307"><a href="http://tehnika.postimees.ee/3868307/apple-ios-10-parem-stabiilsus-ja-efektiivsem-ajakasutus-nutiseadme-abil" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/10/11/5944093t88h868f.jpg"></span><h1 class="frontHeading" itemprop="name">Apple iOS 10: parem stabiilsus ja efektiivsem ajakasutus nutiseadme abil<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3868307/apple-ios-10-parem-stabiilsus-ja-efektiivsem-ajakasutus-nutiseadme-abil#comments" data-article="3868307">1</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869745" data-name="commercialArticle"><a href="http://tehnika.postimees.ee/3869745/kasutajakogemus-telia-tv-mida-iganes-kus-iganes-millal-iganes" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f5.pmo.ee/f/2016/10/12/5947725t88hbe3b.jpg"></span><h1 class="frontHeading" itemprop="name">Kasutajakogemus: Telia TV – mida iganes, kus iganes, millal iganes<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3853459" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3853459/tulumaks-ja-garantiikirjad-eraisikust-vaikeinvestori-pagasis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/09/28/5893959t88hbf48.jpg"></span><h1 class="frontHeading" itemprop="name">Tulumaks ja garantiikirjad eraisikust väikeinvestori pagasis<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5913759 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3858435" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3858435/kuidas-tagada-toidu-kvaliteet-toiduveo-teenust-kasutades" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/10/03/5913379t88hc6d8.jpg"></span><h1 class="frontHeading" itemprop="name">Kuidas tagada toidu kvaliteet toiduveo teenust kasutades? <span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3858435/kuidas-tagada-toidu-kvaliteet-toiduveo-teenust-kasutades#comments" data-article="3858435">2</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f1.pmo.ee/f/2016/10/03/5913759t228h6c6d.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2303" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837949" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837949/millest-tuleneb-erinevus-ravimite-hindades" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/09/15/5837495t88h7ee8.jpg"></span><h1 class="frontHeading" itemprop="name">Millest tuleneb erinevus ravimite hindades?<span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3837949/millest-tuleneb-erinevus-ravimite-hindades#comments" data-article="3837949">3</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3825379" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3825379/puugihaigused-lemmikloomadel-valtimine-diagnoosimine-ja-ravi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/09/05/5798923t88h2750.jpg"></span><h1 class="frontHeading" itemprop="name">Puugihaigused lemmikloomadel – vältimine, diagnoosimine ja ravi<span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3825379/puugihaigused-lemmikloomadel-valtimine-diagnoosimine-ja-ravi#comments" data-article="3825379">2</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section></div></div>
</div>
</div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom"><div class="groupConnectBottom"></div></div></section><script type="text/javascript">(function (window, document, $, undefined) {"use strict";var nua = navigator.userAgent;if (nua.match(/mozilla\/5\.0.*android.*applewebkit(?!.*(chrome|firefox))/i) ) {$('#customAdProjectBlock .scrollWrapper .navigation').remove();$('#customAdProjectBlock .scrollWrapper').css({overflow: 'scroll'});$('#customAdProjectBlock .scrollableSectionBlock').css({overflow: 'auto'});return false;}if (nua.match(/OS [0-6](_\d)+ like Mac OS X/i)) {$('#customAdProjectBlock .scrollWrapper').remove();return false;}var contentElement = $('.scrollableSectionBlock > div'),contentLeft,contentMiddle,contentRight;contentLeft = contentElement.children();contentMiddle = contentLeft.clone(true);contentRight = contentLeft.clone(true);contentElement.append(contentMiddle, contentRight);$(document).on('htmlParsed', function() {var next = $('.scrollWrapper .navigation.next'),prev = $('.scrollWrapper .navigation.prev'),element = $('.scrollableSectionBlock'),elementWidth = contentMiddle.outerWidth(true),scrollHandler,timer,timerFunction,nextPos;timerFunction = function(){timer = setTimeout(function(){next.trigger('click');timerFunction();}, 4000);};scrollHandler = function (event){event.preventDefault();event.stopPropagation();element.stop(true);var currentPos = element.scrollLeft(),direction = elementWidth;if (!event.isTrigger) {clearTimeout(timer);timerFunction = false;}if (event.target == prev[0]) {direction = direction * -1;}direction = direction + (nextPos || currentPos) - currentPos;if (direction < 0 && contentLeft.position().left > direction) {currentPos = currentPos - contentMiddle.position().left + contentRight.position().left;element.scrollLeft(currentPos);}if (direction > 0 && contentRight.position().left < direction) {currentPos = currentPos - contentRight.position().left + contentMiddle.position().left;element.scrollLeft(currentPos);}nextPos = currentPos + direction;element.animate({scrollLeft: nextPos}, 350);};element.scrollLeft(contentMiddle.position().left - elementWidth * 0.265);next.on('click', scrollHandler);prev.on('click', scrollHandler);timerFunction();});}(window, document, jQuery));</script><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868239"><a href="http://tallinncity.postimees.ee/3868239/tallinna-noortenadal-tutvustab-koolivaheajal-disaini-ja-ettevotlikkust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f5.pmo.ee/f/2014/09/10/3338727t233hbba5.jpg"></span><h1 class="frontHeading" itemprop="name">Noortenädal tutvustab koolivaheajal disaini ja ettevõtlikkust</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868823"><a href="http://tallinncity.postimees.ee/3868823/mupo-hoiatab-uue-kerjustekamba-eest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f1.pmo.ee/f/2016/10/11/5945391t234hd399.jpg"></span><h1 class="frontHeading" itemprop="name">Mupo hoiatab uue kerjustekamba eest</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868119"><a href="http://tallinncity.postimees.ee/3868119/galerii-politsei-tabas-operatsiooni-kaigus-13-tanavadiilerit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f3.pmo.ee/f/2016/10/11/5943585t81h87d3.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Galerii:</span> politsei tabas operatsiooni käigus 13 tänavadiilerit<span class="frontComments dataLink" data-href="http://tallinncity.postimees.ee/3868119/galerii-politsei-tabas-operatsiooni-kaigus-13-tanavadiilerit#comments" data-article="3868119">1</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868439"><a href="http://tallinncity.postimees.ee/3868439/politsei-otsib-kahe-liiklusonnetuse-pealtnagijaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2008/10/30/88092t89h3495.jpg"></span><h1 class="frontHeading" itemprop="name">Politsei otsib kahe liiklusõnnetuse pealtnägijaid</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868313"><a href="http://tallinncity.postimees.ee/3868313/tanavune-neljas-oigusapteek-avab-uksed-lasnamae-linnosavalitsuses" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2013/04/10/1683400t89h2005.jpg"></span><h1 class="frontHeading" itemprop="name">Neljas õigusapteek avab uksed Lasnamäe linnosavalitsuses</h1></a></article></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868111"><a href="http://tallinncity.postimees.ee/3868111/video-tugev-tuul-pani-kraana-otsas-rippunud-lasti-ohtlikult-ootsuma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f3.pmo.ee/f/2016/10/11/5943505t81h8ce5.png"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Video:</span> tugev tuul pani kraana otsas rippunud lasti ohtlikult õõtsuma<span class="frontComments dataLink" data-href="http://tallinncity.postimees.ee/3868111/video-tugev-tuul-pani-kraana-otsas-rippunud-lasti-ohtlikult-ootsuma#comments" data-article="3868111">3</span>
</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868211"><a href="http://tallinncity.postimees.ee/3868211/fotod-politsei-otsib-meest-kes-voib-olla-seotud-raske-kuriteoga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f3.pmo.ee/f/2016/10/11/5943719t84h72a3.jpg"></span><p class="frontAdditional" data-article="3868211">Täiendatud kell 13.14!</p>
<h1 class="frontHeading" itemprop="name">Fotod: politsei otsib meest, kes võib olla seotud raske kuriteoga</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3867623"><a href="http://tallinncity.postimees.ee/3867623/ulemistel-kaevatakse-raudtee-alla-trammitunnelit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2016/10/10/5940999t81h876b.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Ülemistel</span> kaevatakse raudtee alla trammitunnelit</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866361"><a href="http://tallinncity.postimees.ee/3866361/kruusimae-millal-tunneme-laial-tanaval-saia-lohna" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/07/12/5613171t89h6f24.jpg"></span><h1 class="frontHeading" itemprop="name">Kruusimäe: millal tunneme Laial tänaval saia lõhna?</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866731"><a href="http://tallinncity.postimees.ee/3866731/tallinnas-alustati-purskkaevude-sulgemist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/10/10/5938969t89h132c.jpg"></span><h1 class="frontHeading" itemprop="name">Tallinnas alustati purskkaevude sulgemist</h1></a></article></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3867297"><a href="http://tallinncity.postimees.ee/3867297/aas-haabersti-ristmik-ei-lahenda-koiki-liiklusprobleeme" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2016/04/20/5283919t81h0e33.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">Aas: <span style="color:#00aeef">Haabersti</span> ristmik ei lahenda kõiki liiklusprobleeme<span class="frontComments dataLink" data-href="http://tallinncity.postimees.ee/3867297/aas-haabersti-ristmik-ei-lahenda-koiki-liiklusprobleeme#comments" data-article="3867297">1</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3865967"><a href="http://tallinncity.postimees.ee/3865967/savisaar-ma-ei-ole-asendamatu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/10/09/5935963t89h24cc.jpg"></span><p class="frontAdditional" data-article="3865967">Oluliselt täiendatud!</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Savisaar:</span> ma ei ole asendamatu<span class="frontComments dataLink" data-href="http://tallinncity.postimees.ee/3865967/savisaar-ma-ei-ole-asendamatu#comments" data-article="3865967">11</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866065"><a href="http://tallinncity.postimees.ee/3866065/video-ratsavoistlusel-saku-suurhallis-sai-vabatahtlik-tootaja-hobuselt-loogi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2016/10/08/5935169t89hcf49.png"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Video:</span> vabatahtlik töötaja sai ratsavõistlusel hobuselt löögi</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863121"><a href="http://tallinncity.postimees.ee/3863121/tukike-lennujaama-kirevast-ajaloost" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f3.pmo.ee/f/2016/10/07/5929771t81h265f.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Tükike <span style="color:#ec008c">lennujaama</span> kirevast ajaloost<span class="frontComments dataLink" data-href="http://tallinncity.postimees.ee/3863121/tukike-lennujaama-kirevast-ajaloost#comments" data-article="3863121">1</span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3865169"><a href="http://tallinncity.postimees.ee/3865169/riigiprokuratuur-tallinna-linna-eelarveraha-omastamises-on-kummekond-kahtlustatavat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f6.pmo.ee/f/2015/01/14/3678107t233h1993.jpg"></span><h1 class="frontHeading" itemprop="name">Prokuratuur: linna eelarveraha omastamises on kümmekond kahtlustatavat<span class="frontComments dataLink" data-href="http://tallinncity.postimees.ee/3865169/riigiprokuratuur-tallinna-linna-eelarveraha-omastamises-on-kummekond-kahtlustatavat#comments" data-article="3865169">2</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3865201"><a href="http://tallinncity.postimees.ee/3865201/mupo-parkige-tormi-ajal-oma-auto-turvaliselt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f5.pmo.ee/f/2015/01/12/3673889t234h6609.jpg"></span><h1 class="frontHeading" itemprop="name">Mupo: parkige tormi ajal oma auto turvaliselt</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3864847"><a href="http://tallinncity.postimees.ee/3864847/fotod-ja-video-poles-mereakadeemia-vana-maja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f2.pmo.ee/f/2016/10/07/5931561t81h504c.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><p class="frontAdditional" data-article="3864847">Täiendatud kell 17.45</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Fotod ja video:</span> Mereakadeemia vana maja põleb</h1></a></article></section><section class="onlyMob mobileHint"><a href="/vihje"><div class="bubble"></div>
<div class="text">
<span>Saada meile vihje!</span><br>Nägid midagi huvitavat? Saada meile <b>kiri, video või pilt siit!</b>
</div>
<div class="arrow"></div></a></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3864695"><a href="http://tallinncity.postimees.ee/3864695/politsei-otsib-kolmapaevase-liiklusonnetuse-pealtnagijaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f5.pmo.ee/f/2016/10/05/5924535t84h32d6.jpg"></span><h1 class="frontHeading" itemprop="name">Politsei otsib kolmapäevase liiklusõnnetuse pealtnägijaid</h1></a></article></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3864443"><a href="http://tallinncity.postimees.ee/3864443/stroomi-rannas-on-laupaeval-sugislaat-ja-taluloomade-naitus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2016/10/07/5930597t89h50fb.jpg"></span><h1 class="frontHeading" itemprop="name">Stroomi rannas on laupäeval sügislaat ja taluloomade näitus</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863947"><a href="http://tallinncity.postimees.ee/3863947/soiduteele-jooksnud-7-aastane-poiss-sai-autolt-loogi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2013/09/05/2081019t89hafdf.jpg"></span><h1 class="frontHeading" itemprop="name">Sõiduteele jooksnud 7-aastane poiss sai autolt löögi</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863741"><a href="http://tallinncity.postimees.ee/3863741/aas-reidi-tee-projekteerimine-on-loppfaasis-peale-seda-algab-ehitus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2016/08/08/5702943t81h22c7.png"></span><h1 class="frontHeading" itemprop="name">Aas: <span style="color:#00aeef">Reidi tee</span> projekteerimine on lõppfaasis, peale seda algab ehitus<span class="frontComments dataLink" data-href="http://tallinncity.postimees.ee/3863741/aas-reidi-tee-projekteerimine-on-loppfaasis-peale-seda-algab-ehitus#comments" data-article="3863741">2</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863801"><a href="http://tallinncity.postimees.ee/3863801/tv3-video-mis-saab-presidendi-residentsi-ehitusest-rocca-al-maresse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/10/06/5928443t89hc827.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">TV3 video: mis saab<span style="color:#00aeef"> presidendi</span> residentsi ehitusest Rocca Al Maresse?<span class="frontComments dataLink" data-href="http://tallinncity.postimees.ee/3863801/tv3-video-mis-saab-presidendi-residentsi-ehitusest-rocca-al-maresse#comments" data-article="3863801">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863731"><a href="http://tallinncity.postimees.ee/3863731/tallinna-linn-tahab-riigilt-eesistumisega-kaasnevat-kulude-huvitamist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/10/06/5928311t89hd1b7.jpg"></span><h1 class="frontHeading" itemprop="name">Tallinn tahab riigilt <span style="color:#00aeef">eesistumisega</span> kaasnevat kulude hüvitamist</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863191"><a href="http://tallinncity.postimees.ee/3863191/raekojas-anti-ule-nimetunnistused" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2016/10/06/5927233t81h7d72.jpg"></span><h1 class="frontHeading" itemprop="name">Raekojas anti üle <span style="color:#ec008c">nimetunnistused</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3862881"><a href="http://tallinncity.postimees.ee/3862881/valjenda-videos-oma-emotsioone-ja-voida-jaatisebaar" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f4.pmo.ee/f/2016/10/06/5926429t82h2d57.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">Väljenda videos oma <span style="color:#ec008c">emotsioone</span> ja võida jäätisebaar!</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863311"><a href="http://tallinncity.postimees.ee/3863311/parnu-maantee-viaduktil-on-lahiajal-kitsavoitu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2016/10/06/5927491t232h8555.jpg"></span><h1 class="frontHeading" itemprop="name">Pärnu maantee viaduktil on lähiajal kitsavõitu</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863263"><a href="http://tallinncity.postimees.ee/3863263/kohus-moistis-politsei-eest-pogenedes-jalakaija-surmanud-mehe-kaheks-aastaks-vangi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f2.pmo.ee/f/2011/12/01/858204t232h1d8f.jpg"></span><p class="frontAdditional" data-article="3863263">Lisatud politsei kommentaar!</p>
<h1 class="frontHeading" itemprop="name">Kohus mõistis politsei eest põgenedes jalakäija surmanud mehe kaheks aastaks vangi<span class="frontComments dataLink" data-href="http://tallinncity.postimees.ee/3863263/kohus-moistis-politsei-eest-pogenedes-jalakaija-surmanud-mehe-kaheks-aastaks-vangi#comments" data-article="3863263">1</span>
</h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3862719"><a href="http://tallinncity.postimees.ee/3862719/kahele-raskes-joobes-alaealisele-loppes-rebastepidu-haiglas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f1.pmo.ee/f/2016/05/01/5324057t233h975e.jpg"></span><p class="frontAdditional" data-article="3862719">Veel kuus joobes noorukit viidi jaoskonda</p>
<h1 class="frontHeading" itemprop="name">Kahele raskes joobes <span style="color:#00aeef">alaealisele</span> lõppes rebastepidu haiglas</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3862565"><a href="http://tallinncity.postimees.ee/3862565/video-lennukid-tormituules" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f1.pmo.ee/f/2016/10/05/5923857t234hec0b.png"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Video:</span> lennukid tormituules</h1></a></article></span></section><div class="nrsFrontpage">
<div class="dfp_ad" id="dfp580112c28cf1f"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28cf1f"); });</script></div>
<div class="dfp_ad" id="dfp580112c28cf89"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28cf89"); });</script></div>
<div class="dfp_ad" id="dfp580112c28cff4"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28cff4"); });</script></div>
</div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3862793"><a href="http://tallinncity.postimees.ee/3862793/tallinn-otsib-ruumilahendust-peatanava-ja-mere-vahelisele-alale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2016/01/06/4854485t81h07ba.jpg"><div class="symbols"><div class="symGraafik"></div></div></span><h1 class="frontHeading" itemprop="name">Tallinn otsib ruumilahendust <span style="color:#ec008c">peatänava</span> ja mere vahelisele alale</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861135"><a href="http://tallinncity.postimees.ee/3861135/fotod-tallinna-kesklinnas-suuravarii-pohjustanud-noormees-tunnistas-end-kohtus-suudi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f1.pmo.ee/f/2016/10/05/5920685t84h175c.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional" data-article="3861135">Oluliselt täiendatud!</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Fotod:</span> kesklinnas suuravarii põhjustanud noormees tunnistas end kohtus süüdi<span class="frontComments dataLink" data-href="http://tallinncity.postimees.ee/3861135/fotod-tallinna-kesklinnas-suuravarii-pohjustanud-noormees-tunnistas-end-kohtus-suudi#comments" data-article="3861135">6</span>
</h1></a></article></section><div id="frontFacebookWall"></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861619"><a href="http://tallinncity.postimees.ee/3861619/stroomi-ranna-kollektori-probleem-on-ikka-lahendamata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f1.pmo.ee/f/2016/10/05/5922401t233hca67.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Stroomi</span> ranna kollektori probleem on ikka lahendamata</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861491"><a href="http://tallinncity.postimees.ee/3861491/mustamae-kultuurikeskus-sai-uue-juhi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f2.pmo.ee/f/2016/10/05/5921357t234h5b08.jpg"></span><h1 class="frontHeading" itemprop="name">Mustamäe <span style="color:#ec008c">kultuurikeskus</span> sai uue juhi</h1></a></article></span></section><div class="nrsFrontpage">
<div class="dfp_ad" id="dfp580112c28d05e"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28d05e"); });</script></div>
<div class="dfp_ad" id="dfp580112c28d0e1"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28d0e1"); });</script></div>
<div class="dfp_ad" id="dfp580112c28d15b"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28d15b"); });</script></div>
</div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861295"><a href="http://tallinncity.postimees.ee/3861295/fotod-varahommikuse-rallitaja-teekond-loppes-politseimaja-ees" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f3.pmo.ee/f/2016/10/05/5920721t81hf8eb.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional" data-article="3861295">Täiendatud galeriid uute piltidega</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Fotod:</span> varahommikuse rallitaja teekond lõppes politseimaja ees</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861463"><a href="http://tallinncity.postimees.ee/3861463/raimond-kaljulaid-paases-kriminaalasjast" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f5.pmo.ee/f/2016/09/19/5856523t84hb66a.jpg"></span><h1 class="frontHeading" itemprop="name">Raimond Kaljulaid pääses kriminaalasjast</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861089"><a href="http://tallinncity.postimees.ee/3861089/tulekahjus-mustamael-paasteti-kaks-inimest-osa-korrusmajast-evakueeriti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f2.pmo.ee/f/2016/10/04/5920087t82hf3ab.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Tulekahjus</span> Mustamäel päästeti kaks inimest, osa korrusmajast evakueeriti</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861053"><a href="http://tallinncity.postimees.ee/3861053/oismael-lahendasid-politseinikud-ja-paastjad-suurte-joududega-peretuli" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2016/10/04/5919925t232h4f45.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Õismäel</span> lahendasid politsei ja päästjad suurte jõududega peretüli</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861111"><a href="http://tallinncity.postimees.ee/3861111/tallinnas-sai-9-aastane-poiss-autolt-loogi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2016/10/05/5920221t232h69c0.jpg"></span><h1 class="frontHeading" itemprop="name">Tallinnas sai 9-aastane poiss autolt <span style="color:#00aeef">löögi</span>
</h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861061"><a href="http://tallinncity.postimees.ee/3861061/tallinna-lauluvaljakule-tuleb-talveks-120-meetrine-tuubirada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2013/09/05/2059933t89h35e7.jpg"></span><h1 class="frontHeading" itemprop="name">Lauluväljakule tuleb talveks 120-meetrine <span style="color:#ec008c">tuubirada</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861091"><a href="http://tallinncity.postimees.ee/3861091/nommel-kukkus-puu-tugeva-tuule-tottu-elektriliinidesse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/10/04/5920115t89hf75d.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Nõmmel</span> kukkus puu tugeva tuule tõttu elektriliinidesse</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3860575"><a href="http://tallinncity.postimees.ee/3860575/fotod-pirita-linnaosa-laieneb-kahe-hektari-vorra" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2016/10/04/5918845t81h7c40.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Fotod:</span> Pirita linnaosa laieneb kahe hektari võrra</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3860779"><a href="http://tallinncity.postimees.ee/3860779/fotod-lukati-sild-valmib-oktoobri-lopuks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/10/04/5919099t89h37aa.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Fotod:</span> Lükati sild valmib oktoobri lõpuks</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3860855"><a href="http://tallinncity.postimees.ee/3860855/muinsuskaitse-ei-taha-tallinna-lahte-kalevipoja-kuju" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2016/03/04/5120115t89h565b.jpg"></span><h1 class="frontHeading" itemprop="name">Muinsuskaitse ei taha Tallinna lahte Kalevipoja kuju<span class="frontComments dataLink" data-href="http://tallinncity.postimees.ee/3860855/muinsuskaitse-ei-taha-tallinna-lahte-kalevipoja-kuju#comments" data-article="3860855">5</span>
</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3860041"><a href="http://tallinncity.postimees.ee/3860041/lennusadam-pakub-taas-voimalust-muuseumis-oobida" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f2.pmo.ee/f/2016/02/24/5080145t81hafe5.jpg"></span><h1 class="frontHeading" itemprop="name">Lennusadam pakub taas võimalust muuseumis ööbida</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3858769"><a href="http://tallinncity.postimees.ee/3858769/linnaosavalitsus-viiks-lurichi-kuju-pirita-tee-aarest-ara" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f4.pmo.ee/f/2016/10/03/5914741t84h08d7.png"></span><h1 class="frontHeading" itemprop="name">Linnaosavalitsus tahab Lurichi kuju Pirita tee äärest ära viia</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3859985"><a href="http://tallinncity.postimees.ee/3859985/kohtuvaidlus-sustlavahetuspunkti-ule-jatkub-novembris" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2016/07/15/5624929t89h5a8c.jpg"></span><h1 class="frontHeading" itemprop="name">Kohtuvaidlus süstlavahetuspunkti üle jätkub novembris</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3859877"><a href="http://tallinncity.postimees.ee/3859877/puhapaeval-toimub-nommel-86-rabajooks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/10/04/5917043t89h4769.jpg"></span><h1 class="frontHeading" itemprop="name">Pühapäeval toimub Nõmmel 86. Rabajooks</h1></a></article></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3859857"><a href="http://tallinncity.postimees.ee/3859857/roosikrantsi-tanava-juveeliroovis-kahtlustatav-peeti-kinni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f5.pmo.ee/f/2016/10/04/5917021t81h39b0.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Roosikrantsi</span> tänava juveeliröövis kahtlustatav peeti kinni<span class="frontComments dataLink" data-href="http://tallinncity.postimees.ee/3859857/roosikrantsi-tanava-juveeliroovis-kahtlustatav-peeti-kinni#comments" data-article="3859857">2</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3859711"><a href="http://tallinncity.postimees.ee/3859711/harjumaal-leiti-kraavist-mehe-surnukeha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2014/01/06/2735478t89h2ab4.jpg"></span><h1 class="frontHeading" itemprop="name">Harjumaal leiti kraavist mehe surnukeha</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3859357"><a href="http://tallinncity.postimees.ee/3859357/leesi-tallinn-ehitab-prantsuse-lutseumile-spordihoone" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/10/03/5916111t89h9aaa.jpg"></span><h1 class="frontHeading" itemprop="name">Leesi: Tallinn ehitab Prantsuse Lütseumile spordihoone<span class="frontComments dataLink" data-href="http://tallinncity.postimees.ee/3859357/leesi-tallinn-ehitab-prantsuse-lutseumile-spordihoone#comments" data-article="3859357">1</span>
</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3857687"><a href="http://tallinncity.postimees.ee/3857687/narkojoobe-kahtlusega-juht-paiskus-autoga-katusele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2016/10/02/5909809t81h6938.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Narkojoobe </span>kahtlusega juht paiskus autoga katusele</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3857781"><a href="http://tallinncity.postimees.ee/3857781/pildid-telliskivi-loomelinnakus-puhkes-tulekahju" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f2.pmo.ee/f/2016/10/02/5910591t82h1764.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Pildid: <span style="color:#00aeef">Telliskivi </span>loomelinnakus puhkes tulekahju</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3857735"><a href="http://tallinncity.postimees.ee/3857735/lasnamae-linnaosavanem-soitis-minskisse-soprussuhteid-looma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f2.pmo.ee/f/2011/05/09/575436t232h5fb4.jpg"></span><h1 class="frontHeading" itemprop="name">Lasnamäe linnaosavanem sõitis Minskisse sõprussuhteid looma</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3857709"><a href="http://tallinncity.postimees.ee/3857709/punase-tulega-ulekaigurajale-soitnud-jalgrattur-sai-autolt-loogi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2016/07/26/5660971t232hae1e.jpg"></span><h1 class="frontHeading" itemprop="name">Punase tulega ülekäigurajale sõitnud jalgrattur sai autolt löögi</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3856193"><a href="http://tallinncity.postimees.ee/3856193/fotod-joobes-juht-pohjustas-suurupis-avarii" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2016/09/30/5902133t81h755c.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Fotod ja video:</span> joobes juht põhjustas Suurupis avarii</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3856087"><a href="http://tallinncity.postimees.ee/3856087/kalaranna-tanaval-loendab-jalgrattureid-tehisintellekt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f5.pmo.ee/f/2016/09/30/5901541t84h9876.jpg"></span><h1 class="frontHeading" itemprop="name">Kalaranna tänaval loendab jalgrattureid tehisintellekt</h1></a></article></section><div class="groupHeader groupHeaderColor-44783 movable">
<div class="groupConnectTop" style="background-color: rgb(0, 174, 239);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(0, 174, 239);">VASTASSEIS</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(0, 174, 239);">
<div class="groupContent">
<section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852917"><a href="http://tallinncity.postimees.ee/3852917/molder-pirita-autojuhte-ei-tohi-ratturitele-ohvriks-tuua" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/09/30/5901219t89h010e.jpg"></span><h1 class="frontHeading" itemprop="name">Mölder: Pirita autojuhte ei tohi ratturitele ohvriks tuua<span class="frontComments dataLink" data-href="http://tallinncity.postimees.ee/3852917/molder-pirita-autojuhte-ei-tohi-ratturitele-ohvriks-tuua#comments" data-article="3852917">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3856009"><a href="http://tallinncity.postimees.ee/3856009/rannala-elukeskkond-on-autoliiklusest-olulisem" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/09/30/5901441t89h3947.jpg"></span><h1 class="frontHeading" itemprop="name">Rannala: elukeskkond on autoliiklusest olulisem<span class="frontComments dataLink" data-href="http://tallinncity.postimees.ee/3856009/rannala-elukeskkond-on-autoliiklusest-olulisem#comments" data-article="3856009">1</span>
</h1></a></article></section><section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3855605"><a href="http://tallinncity.postimees.ee/3855605/keskkonnaamet-ei-kooskolastanud-reidi-tee-ehitusluba" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2016/08/08/5702943t81h22c7.png"></span><h1 class="frontHeading" itemprop="name">Keskkonnaamet ei kooskõlastanud Reidi tee ehitusluba<span class="frontComments dataLink" data-href="http://tallinncity.postimees.ee/3855605/keskkonnaamet-ei-kooskolastanud-reidi-tee-ehitusluba#comments" data-article="3855605">3</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(0, 174, 239);"><div class="groupConnectBottom" style="border-color: rgb(0, 174, 239);"></div></div></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="253"><button class="searchButton" type="submit"></button></form></section><div class="dfp_ad" id="dfp580112c28d1c8"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28d1c8"); });</script></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://tallinncity.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">18:15</div><div class="heading"><a href="http://tallinncity.postimees.ee/3873501/galerii-ministeeriumite-uhishoone-ehitus-joudis-sarikapeoni">Galerii: ministeeriumite ühishoone ehitus jõudis sarikapeoni</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">12:45</div><div class="heading"><a href="http://tallinncity.postimees.ee/3872789/fotod-ja-video-kiirabiauto-porkas-maasturiga-kokku">Fotod ja video: kiirabiauto põrkas maasturiga kokku</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">12:30</div><div class="heading"><a href="http://tallinncity.postimees.ee/3872759/nomme-jalakaijate-sild-suletakse-remondiks">Nõmme jalakäijate sild suletakse remondiks</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:58</div><div class="heading"><a href="http://tallinncity.postimees.ee/3872551/trepi-villu-saadi-katte">Trepi-Villu saadi kätte</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">23:59</div><div class="heading"><a href="http://tallinncity.postimees.ee/3872009/autoga-ulemiste-citysse-paasemine-muutub-lahitulevikus-raskeks">Autoga Ülemiste Citysse pääsemine muutub lähitulevikus raskeks</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">21:16</div><div class="heading"><a href="http://tallinncity.postimees.ee/3872213/tv3-tallinna-kooli-viienda-klassi-opilane-kandis-koolis-kaasas-nuga-millega-end-vigastas">TV3: Tallinna kooli viienda klassi õpilane kandis koolis kaasas nuga, millega end vigastas</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">17:25</div><div class="heading"><a href="http://tallinncity.postimees.ee/3871915/loomade-varjupaiga-vaenlase-koer-rundas-paljassaares-inimesi">Loomade varjupaiga vaenlase koer ründas Paljassaares inimesi</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">15:45</div><div class="heading"><a href="http://majandus24.postimees.ee/3871639/lasnamaest-on-saanud-uks-noutumaid-elupiirkondi-tallinnas">Lasnamäest on saanud üks nõutumaid elupiirkondi Tallinnas</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">13:58</div><div class="heading"><a href="http://majandus24.postimees.ee/3871427/endover-leidis-kullaaugu">Endover leidis kullaaugu</a> <a class="com" href="http://majandus24.postimees.ee/3871427/endover-leidis-kullaaugu#comments">(4)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">11:57</div><div class="heading"><a href="http://tallinncity.postimees.ee/3871051/video-tallinlane-sattus-peale-kaugelt-tulnud-hiiglaslikule-amblikule">Video: tallinlane sattus peale kaugelt tulnud hiiglaslikule ämblikule</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">11:10</div><div class="heading"><a href="http://tallinncity.postimees.ee/3871061/tja-alustas-maakri-kvartali-ehitusel-tekkinud-ohtliku-olukorra-asjus-menetlust">TJA alustas Maakri kvartali ehitusel tekkinud ohtliku olukorra asjus menetlust</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:45</div><div class="heading"><a href="http://tallinncity.postimees.ee/3871009/kohus-lubas-paljassaare-tee-varjupaigas-koeri-hoida">Kohus lubas  Paljassaare tee varjupaigas koeri hoida</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">06:40</div><div class="heading"><a href="http://tallinncity.postimees.ee/3870783/13-aastane-tudruk-jai-ulekaigurajal-auto-alla">13-aastane tüdruk jäi ülekäigurajal auto alla</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">22:59</div><div class="heading"><a href="http://tallinncity.postimees.ee/3870723/oigustudengid-osutavad-koigile-soovijatele-tasuta-oigusabi">Õigustudengid osutavad kõigile soovijatele tasuta õigusabi</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">20:23</div><div class="heading"><a href="http://majandus24.postimees.ee/3866329/ainult-postimehes-ringkaik-tallinna-tormivarju-tulnud-kaablilaeval-kus-korraldusi-jagab-naiskomandant">Ainult Postimehes: ringkäik Tallinna tormivarju tulnud kaablilaeval, kus korraldusi jagab naiskomandant</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">16:35</div><div class="heading"><a href="http://tallinncity.postimees.ee/3870229/fotod-loomade-varjupaigale-ehitatakse-murasein">Fotod: loomade varjupaigale ehitatakse mürasein</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">15:54</div><div class="heading"><a href="http://tallinncity.postimees.ee/3870153/politsei-otsib-karistuse-kandmisest-hoiduvat-trepi-villut">Politsei otsib karistuse kandmisest hoiduvat Trepi-Villut</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">15:08</div><div class="heading"><a href="http://tallinncity.postimees.ee/3870001/tai-abi-peab-pakkuma-seal-kus-selle-moju-on-koige-suurem">TAI: abi peab pakkuma seal, kus selle mõju on kõige suurem</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">14:44</div><div class="heading"><a href="http://www.postimees.ee/3863045/maikuust-saati-kadunud-olnud-16-aastase-tudrukuga-on-koik-korras">Maikuust saati kadunud olnud 16-aastase tüdrukuga on kõik korras</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">13:38</div><div class="heading"><a href="http://www.postimees.ee/3869781/vastvalminud-ringtee-vajab-remonti-ehitaja-unustas-teeloiku-betoonjaatmed">Vastvalminud ringtee vajab remonti: ehitaja unustas teelõiku betoonjäätmed</a> <a class="com" href="http://www.postimees.ee/3869781/vastvalminud-ringtee-vajab-remonti-ehitaja-unustas-teeloiku-betoonjaatmed#comments">(8)</a></div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://tallinncity.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><!-- TC isetoim--><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><div class="dfp_ad" id="am_adpos_322"><script>googletag.cmd.push(function() { googletag.display("am_adpos_322"); });</script></div><div class="dfp_ad" id="dfp580112c28d234"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28d234"); });</script></div><div class="dfp_ad" id="dfp580112c28d29e"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28d29e"); });</script></div><div class="dfp_ad" id="dfp580112c28d315"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28d315"); });</script></div><div class="dfp_ad" id="dfp580112c28d382"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28d382"); });</script></div><section class="topicCloud"><span class="sectionBorder"></span><header>48h populaarsemad teemad</header><div class="keywordsBlock"><a href="http://tallinncity.postimees.ee/teema/edgar_savisaar" class="keywordsItems keywordStep_">Edgar Savisaar</a><a href="http://tallinncity.postimees.ee/teema/h%C3%A4irekeskus" class="keywordsItems keywordStep_">häirekeskus</a><a href="http://tallinncity.postimees.ee/teema/kiirabi" class="keywordsItems keywordStep_">kiirabi</a><a href="http://tallinncity.postimees.ee/teema/lasnam%C3%A4e" class="keywordsItems keywordStep_">Lasnamäe</a><a href="http://tallinncity.postimees.ee/teema/liiklus%C3%B5nnetus" class="keywordsItems keywordStep_">Liiklusõnnetus</a><a href="http://tallinncity.postimees.ee/teema/mupo" class="keywordsItems keywordStep_">Munitsipaalpolitsei</a><a href="http://tallinncity.postimees.ee/teema/paldiski_maantee" class="keywordsItems keywordStep_">paldiski maantee</a><a href="http://tallinncity.postimees.ee/teema/paljassaare" class="keywordsItems keywordStep_">Paljassaare</a><a href="http://tallinncity.postimees.ee/teema/pirita" class="keywordsItems keywordStep_">Pirita</a><a href="http://tallinncity.postimees.ee/teema/politsei" class="keywordsItems keywordStep_">Politsei</a><a href="http://tallinncity.postimees.ee/teema/politseinikud" class="keywordsItems keywordStep_">politseinikud</a><a href="http://tallinncity.postimees.ee/teema/p%C3%A4rnu_maantee" class="keywordsItems keywordStep_">Pärnu maantee</a><a href="http://tallinncity.postimees.ee/teema/p%C3%A4%C3%A4stjad" class="keywordsItems keywordStep_">päästjad</a><a href="http://tallinncity.postimees.ee/teema/raimond_kaljulaid" class="keywordsItems keywordStep_">Raimond Kaljulaid</a><a href="http://tallinncity.postimees.ee/teema/riigi_kinnisvara" class="keywordsItems keywordStep_">Riigi Kinnisvara AS</a><a href="http://tallinncity.postimees.ee/teema/sulgemine" class="keywordsItems keywordStep_">sulgemine</a><a href="http://tallinncity.postimees.ee/teema/suur-s%C3%B5jam%C3%A4e" class="keywordsItems keywordStep_">suur-sõjamäe</a><a href="http://tallinncity.postimees.ee/teema/s%C3%BCstlavahetuspunkt" class="keywordsItems keywordStep_">süstlavahetuspunkt</a><a href="http://tallinncity.postimees.ee/teema/taavi_aas" class="keywordsItems keywordStep_">Taavi Aas</a><a href="http://tallinncity.postimees.ee/teema/tallinna_linnavolikogu" class="keywordsItems keywordStep_">tallinna linnavolikogu</a><a href="http://tallinncity.postimees.ee/teema/tervise_arengu_instituut" class="keywordsItems keywordStep_">tervise arengu instituut</a><a href="http://tallinncity.postimees.ee/teema/tulekahju" class="keywordsItems keywordStep_">tulekahju</a><a href="http://tallinncity.postimees.ee/teema/varjupaik" class="keywordsItems keywordStep_">varjupaik</a><a href="http://tallinncity.postimees.ee/teema/%C3%B5petajate_p%C3%A4ev" class="keywordsItems keywordStep_">õpetajate päev</a><a href="http://tallinncity.postimees.ee/teema/%C3%BClek%C3%A4igurada" class="keywordsItems keywordStep_">ülekäigurada</a></div></section><div class="dfp_ad" id="am_adpos_250"><script>googletag.cmd.push(function() { googletag.display("am_adpos_250"); });</script></div><div class="dfp_ad" id="dfp580112c28d3ec"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28d3ec"); });</script></div><div class="dfp_ad" id="dfp580112c28d458"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28d458"); });</script></div><div class="dfp_ad" id="dfp580112c28d4dc"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28d4dc"); });</script></div><div class="dfp_ad" id="dfp580112c28d56f"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28d56f"); });</script></div><div class="dfp_ad" id="dfp580112c28d610"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28d610"); });</script></div><div class="dfp_ad" id="dfp580112c28d699"><script>googletag.cmd.push(function() { googletag.display("dfp580112c28d699"); });</script></div><section class="facebookSection"><header>Tallinn Facebook</header><div class="sidebarBlockContent facebookContainer"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1&appId=436934249666817";fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><div class="fb-like-box" data-href="http://www.facebook.com/pages/Tallinncity/125842764270409" data-width="285" data-height="414" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div></div></section><section class="listSection topComments"><span class="sectionBorder"></span><header>Top lood</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://tallinncity.postimees.ee/3871051/video-tallinlane-sattus-peale-kaugelt-tulnud-hiiglaslikule-amblikule">Video: tallinlane sattus peale kaugelt tulnud hiiglaslikule ämblikule</a></div><div class="item even"><a href="http://tallinncity.postimees.ee/3873501/galerii-ministeeriumite-uhishoone-ehitus-joudis-sarikapeoni">Galerii: ministeeriumite ühishoone ehitus jõudis sarikapeoni</a></div><div class="item odd"><a href="http://tallinncity.postimees.ee/3872551/trepi-villu-saadi-katte">Trepi-Villu saadi kätte</a></div><div class="item even"><a href="http://tallinncity.postimees.ee/3872009/autoga-ulemiste-citysse-paasemine-muutub-lahitulevikus-raskeks">Autoga Ülemiste Citysse pääsemine muutub lähitulevikus raskeks</a></div><div class="item odd"><a href="http://majandus24.postimees.ee/3871427/endover-leidis-kullaaugu">Endover leidis kullaaugu</a><a class="com" href="http://majandus24.postimees.ee/3871427/endover-leidis-kullaaugu#comments">(4)</a></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_252"><script>googletag.cmd.push(function() { googletag.display("am_adpos_252"); });</script></div><section class="listSection topComments"><span class="sectionBorder"></span><header>Top kommentaarid</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://tallinncity.postimees.ee/3853807/video-juhan-parts-lohkus-bensiinijaamas-tankuri">Video: Juhan Parts lõhkus bensiinijaamas tankuri</a><a class="com" href="http://tallinncity.postimees.ee/3853807/video-juhan-parts-lohkus-bensiinijaamas-tankuri#comments">(19)</a></div><div class="item even"><a href="http://tallinncity.postimees.ee/3860855/muinsuskaitse-ei-taha-tallinna-lahte-kalevipoja-kuju">Muinsuskaitse ei taha Tallinna lahte Kalevipoja kuju</a><a class="com" href="http://tallinncity.postimees.ee/3860855/muinsuskaitse-ei-taha-tallinna-lahte-kalevipoja-kuju#comments">(5)</a></div><div class="item odd"><a href="http://tallinncity.postimees.ee/3868111/video-tugev-tuul-pani-kraana-otsas-rippunud-lasti-ohtlikult-ootsuma">Video: tugev tuul pani kraana otsas rippunud lasti ohtlikult õõtsuma</a><a class="com" href="http://tallinncity.postimees.ee/3868111/video-tugev-tuul-pani-kraana-otsas-rippunud-lasti-ohtlikult-ootsuma#comments">(3)</a></div><div class="item even"><a href="http://tallinncity.postimees.ee/3867297/aas-haabersti-ristmik-ei-lahenda-koiki-liiklusprobleeme">Aas: Haabersti ristmik ei lahenda kõiki liiklusprobleeme</a><a class="com" href="http://tallinncity.postimees.ee/3867297/aas-haabersti-ristmik-ei-lahenda-koiki-liiklusprobleeme#comments">(1)</a></div><div class="clearer"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://tallinncity.postimees.ee/rubriik/1578">Uudised<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tallinncity.postimees.ee/3872789/fotod-ja-video-kiirabiauto-porkas-maasturiga-kokku" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5955859t90h6893.jpg" alt="Fotod ja video: kiirabiauto põrkas maasturiga kokku" width="312" height="143"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3872789/fotod-ja-video-kiirabiauto-porkas-maasturiga-kokku">Fotod ja video: kiirabiauto põrkas maasturiga kokku</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tallinncity.postimees.ee/3872759/nomme-jalakaijate-sild-suletakse-remondiks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/14/5955835t91h579e.jpg" alt="Nõmme jalakäijate sild suletakse remondiks" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3872759/nomme-jalakaijate-sild-suletakse-remondiks">Nõmme jalakäijate sild suletakse remondiks</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tallinncity.postimees.ee/3872551/trepi-villu-saadi-katte" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/12/5948739t91hafde.jpg" alt="Trepi-Villu saadi kätte" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3872551/trepi-villu-saadi-katte">Trepi-Villu saadi kätte</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">13. okt  </div><div class="heading"><a href="http://tallinncity.postimees.ee/3872009/autoga-ulemiste-citysse-paasemine-muutub-lahitulevikus-raskeks">Autoga Ülemiste Citysse pääsemine muutub lähitulevikus raskeks</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://tallinncity.postimees.ee/rubriik/268">Liiklus<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tallinncity.postimees.ee/3872789/fotod-ja-video-kiirabiauto-porkas-maasturiga-kokku" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5955859t90h6893.jpg" alt="Fotod ja video: kiirabiauto põrkas maasturiga kokku" width="312" height="143"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3872789/fotod-ja-video-kiirabiauto-porkas-maasturiga-kokku">Fotod ja video: kiirabiauto põrkas maasturiga kokku</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tallinncity.postimees.ee/3872009/autoga-ulemiste-citysse-paasemine-muutub-lahitulevikus-raskeks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/13/5953007t91hdfae.jpg" alt="Autoga Ülemiste Citysse pääsemine muutub lähitulevikus raskeks" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3872009/autoga-ulemiste-citysse-paasemine-muutub-lahitulevikus-raskeks">Autoga Ülemiste Citysse pääsemine muutub lähitulevikus raskeks</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tallinncity.postimees.ee/3867297/aas-haabersti-ristmik-ei-lahenda-koiki-liiklusprobleeme" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/04/20/5283919t91h74d8.jpg" alt="Aas: Haabersti ristmik ei lahenda kõiki liiklusprobleeme" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3867297/aas-haabersti-ristmik-ei-lahenda-koiki-liiklusprobleeme">Aas: Haabersti ristmik ei lahenda kõiki liiklusprobleeme</a><a class="com" href="http://tallinncity.postimees.ee/3867297/aas-haabersti-ristmik-ei-lahenda-koiki-liiklusprobleeme#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time "> 7. okt  </div><div class="heading"><a href="http://tallinncity.postimees.ee/3863947/soiduteele-jooksnud-7-aastane-poiss-sai-autolt-loogi">Sõiduteele jooksnud 7-aastane poiss sai autolt löögi</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_277"><script>googletag.cmd.push(function() { googletag.display("am_adpos_277"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://tallinncity.postimees.ee/rubriik/1580">Vaba aeg<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tallinncity.postimees.ee/3868239/tallinna-noortenadal-tutvustab-koolivaheajal-disaini-ja-ettevotlikkust" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2014/09/10/3338727t90h2a5e.jpg" alt="Tallinna noortenädal tutvustab koolivaheajal disaini ja ettevõtlikkust" width="312" height="143"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3868239/tallinna-noortenadal-tutvustab-koolivaheajal-disaini-ja-ettevotlikkust">Tallinna noortenädal tutvustab koolivaheajal disaini ja ettevõtlikkust</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tallinncity.postimees.ee/3860041/lennusadam-pakub-taas-voimalust-muuseumis-oobida" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/02/24/5080145t91hf2eb.jpg" alt="Lennusadam pakub taas võimalust muuseumis ööbida" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3860041/lennusadam-pakub-taas-voimalust-muuseumis-oobida">Lennusadam pakub taas võimalust muuseumis ööbida</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tallinncity.postimees.ee/3856431/halb-uudis-spordisopradele-tallinna-spordihall-tostab-hindu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/30/5902375t91hb61f.jpg" alt="Halb uudis spordisõpradele: Tallinna spordihall tõstab hindu" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3856431/halb-uudis-spordisopradele-tallinna-spordihall-tostab-hindu">Halb uudis spordisõpradele: Tallinna spordihall tõstab hindu</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">28. sept </div><div class="heading"><a href="http://tallinncity.postimees.ee/3853821/pelgulinn-kutsub-muhemangudele">Pelgulinn kutsub Muhemängudele</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection"><span class="sectionBorder "></span><header><a href="http://tallinncity.postimees.ee/rubriik/galeriid">Galeriid</a></header><div class="sidebarBlockContent"><div class="item odd"><a href="http://tallinncity.postimees.ee/3872789/fotod-ja-video-kiirabiauto-porkas-maasturiga-kokku"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5955859t90h6893.jpg" alt="Fotod ja video: kiirabiauto põrkas maasturiga kokku"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3872789/fotod-ja-video-kiirabiauto-porkas-maasturiga-kokku">Fotod ja video: kiirabiauto põrkas maasturiga kokku</a></h1><div class="description"><a href="http://tallinncity.postimees.ee/3872789/fotod-ja-video-kiirabiauto-porkas-maasturiga-kokku"><p>Laagna ja Mustakivi tee ristil põrkasid kella 11.30 paiku kokku väljakutsele sõitnud kiirabiauto ja Toyota Land Cruiser.</p>
</a></div><div class="clearer"></div></div><div class="item even"><a href="http://tallinncity.postimees.ee/3867623/ulemistel-kaevatakse-raudtee-alla-trammitunnelit"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/10/5940999t90h3912.jpg" alt="Ülemistel kaevatakse raudtee alla trammitunnelit"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3867623/ulemistel-kaevatakse-raudtee-alla-trammitunnelit">Ülemistel kaevatakse raudtee alla trammitunnelit</a></h1><div class="description"><a href="http://tallinncity.postimees.ee/3867623/ulemistel-kaevatakse-raudtee-alla-trammitunnelit"><p>Lasnamäe trammid praegu Ülemiste jaama juurde ei sõida, sest sealsel tagasipöörderingil kaevatakse raudtee ja Suur-Sõjamäe alt kulgevat tunnelit lennujaama viiva trammiliini jaoks.</p>
</a></div><div class="clearer"></div></div><div class="item odd"><a href="http://tallinncity.postimees.ee/3866145/lahkuv-rentnik-muretseb-patarei-saatuse-parast"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/09/5936245t90hf996.jpg" alt="Lahkuv rentnik muretseb Patarei saatuse pärast"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3866145/lahkuv-rentnik-muretseb-patarei-saatuse-parast">Lahkuv rentnik muretseb Patarei saatuse pärast</a></h1><div class="description"><a href="http://tallinncity.postimees.ee/3866145/lahkuv-rentnik-muretseb-patarei-saatuse-parast"><p>Kui varasematel aastatel olid Patarei merepoolsed aknad talvel suletud, siis nüüd jääb kindluse muuseumiosa ilmastiku hävitustöö ees kaitseta.</p>
</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://www.postimees.ee/rubriik/81">Postimees<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://www.postimees.ee/3873645/minister-oviir-andis-easile-suunise-viia-labi-ou-ermamaa-juhtumi-suhtes-audit" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/05/5921325t90h2daa.jpg" alt="Minister Oviir andis EASile suunise viia läbi OÜ Ermamaa juhtumi suhtes audit" width="312" height="143"></a><h1 class="title"><a href="http://www.postimees.ee/3873645/minister-oviir-andis-easile-suunise-viia-labi-ou-ermamaa-juhtumi-suhtes-audit">Minister Oviir andis EASile suunise viia läbi OÜ Ermamaa juhtumi suhtes audit</a><a class="com" href="http://www.postimees.ee/3873645/minister-oviir-andis-easile-suunise-viia-labi-ou-ermamaa-juhtumi-suhtes-audit#comments"> (2)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://www.postimees.ee/3873527/ligi-nebokati-ja-kallase-mottevahetus-oli-tarbetult-terav-ja-sobimatu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/19/5858931t91h698d.jpg" alt="Ligi: Nebokati ja Kallase mõttevahetus oli tarbetult terav ja sobimatu" width="152" height="94"></a><h1 class="title"><a href="http://www.postimees.ee/3873527/ligi-nebokati-ja-kallase-mottevahetus-oli-tarbetult-terav-ja-sobimatu">Ligi: Nebokati ja Kallase mõttevahetus oli tarbetult terav ja sobimatu</a><a class="com" href="http://www.postimees.ee/3873527/ligi-nebokati-ja-kallase-mottevahetus-oli-tarbetult-terav-ja-sobimatu#comments"> (1)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://arvamus.postimees.ee/3870339/g-richard-olds-arstide-kodumaalt-lahkumine-on-globaalne-probleem" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2012/10/02/1352684t91he7c8.jpg" alt="G. Richard Olds: arstide kodumaalt lahkumine on globaalne probleem" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3870339/g-richard-olds-arstide-kodumaalt-lahkumine-on-globaalne-probleem">G. Richard Olds: arstide kodumaalt lahkumine on globaalne probleem</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">18:45</div><div class="heading"><a href="http://www.postimees.ee/3872293/kallas-kinnitas-et-uue-erakonna-loomise-plaani-tal-praegu-siiski-pole">Kallas kinnitas, et uue erakonna loomise plaani tal praegu siiski pole</a> <a class="com" href="http://www.postimees.ee/3872293/kallas-kinnitas-et-uue-erakonna-loomise-plaani-tal-praegu-siiski-pole#comments"> (23)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">17:00</div><div class="heading"><a href="http://www.postimees.ee/3873343/10-olulist-uudist-mida-voiksid-teada">10 olulist uudist, mida võiksid teada</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">16:47</div><div class="heading"><a href="http://www.postimees.ee/3873241/laaneots-riigikaitse-arengukavast-selle-ule-kaisid-tulised-vaidlused-probleem-on-rahapuuduses">Laaneots riigikaitse arengukavast: selle üle käisid tulised vaidlused, probleem on rahapuuduses</a> <a class="com" href="http://www.postimees.ee/3873241/laaneots-riigikaitse-arengukavast-selle-ule-kaisid-tulised-vaidlused-probleem-on-rahapuuduses#comments"> (2)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">16:18</div><div class="heading"><a href="http://www.postimees.ee/3872825/pevkur-lisaks-juhivahetusele-peab-keskerakond-oma-poliitika-selgelt-defineerima">Pevkur: lisaks juhivahetusele peab Keskerakond oma poliitika selgelt defineerima</a> <a class="com" href="http://www.postimees.ee/3872825/pevkur-lisaks-juhivahetusele-peab-keskerakond-oma-poliitika-selgelt-defineerima#comments"> (3)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><section class="footerBlock footerEditor"><div class="footerHeading">Päevatoimetaja</div><div class="footerContent"><img src="//f1.pmo.ee/f/2013/07/24/1917094t117h312d.jpg" title="Uwe Gnadenteich" alt="Uwe Gnadenteich" class="dailyEditorImage"><p>Nimi:<br><span>Uwe Gnadenteich</span></p><p>Telefon:<br><span>666 2071</span></p><p>E-postiga:<br><a href="mailto:uwe@postimees.ee" class="email footerLink">uwe(at)postimees.ee</a></p></div></section><section class="footerBlock footerContact"><div class="footerHeading">Kontakt</div><div class="footerContent"><p>Vihje:<br><a href="mailto:vihje@postimees.ee" class="email footerLink">vihje@postimees.ee</a><br><span>507 3066</span></p><p>Lehe tellimine:<br><span>666 2525</span></p><p>Toimetuse sekretär:<br><a href="mailto:sekretar@postimees.ee" class="email footerLink">sekretar@postimees.ee</a><br><span>666 2202</span></p></div></section><section class="footerBlock footerMobile"><div class="footerHeading">Mobiilirakendus</div><div class="footerContent"><a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&amp;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5wb3N0aW1lZXMuUG9zdGltZWVzIl0." target="_blank" class="android footerLink"></a><br><a href="http://itunes.apple.com/ee/app/pm/id411681406" target="_blank" class="iphone footerLink"></a><br></div></section><section class="footerBlock footerMedia"><div class="footerHeading">Jälgi Postimeest</div><div class="footerContent"><a href="https://www.facebook.com/postimees" class="footerLink"><span class="facebook footerMediaImage"></span><br>Facebook</a><a href="http://www.youtube.com/user/postimeesonline" class="footerLink"><span class="youtube footerMediaImage"></span><br>YouTube</a><br><a href="/rss" class="footerLink"><span class="rss footerMediaImage"></span><br>RSS</a><a href="http://twitter.com/#!/postimees" class="footerLink"><span class="twitter footerMediaImage"></span><br>Twitter</a></div></section><section class="footerBlock footerReklaam"><div class="footerHeading">Reklaam</div><div class="footerContent"><p>Reklaami tellimine:<br><a href="mailto:reklaam@postimees.ee" class="email footerLink">reklaam@postimees.ee</a><br></p><p>Printreklaam:<br><span>666 2322</span></p><p>Onlinereklaam:<br><span>666 2230</span></p><p>Kuulutused:<br><span>666 2171</span></p></div></section><div class="footerBottom">©1995-2016 Postimees<span class="footerLinks"><a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://www.postimees.ee/kontakt" class="footerLink">AS Postimees Grupp äriinfo</a> | <a href="http://www.postimees.ee/kontakt/tootajad#Tallinncity.ee_toimetus" class="footerLink">Töötajad</a> | <a href="http://www.postimees.ee/?r=233" class="footerLink">Arhiiv</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="http://kuulutus.postimees.ee/" target="_blank" class="footerLink">Kuulutused ajalehte</a> | <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footerLink">Telli ajaleht</a> | <a href="https://plus.google.com/106602586236354153635" class="footerLink">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1404/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'articleWithGallery');ga('set', 'contentGroup2', 'Tallinn');ga('set', 'contentGroup3', 'Tallinn');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'bQbrCUeKS.jBQQ49MccJjPWpzXYdiM8Um37HdpsBEDL.S7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'Nele-Mai Olup';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1404/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.217 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
