<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Galerii ja video: Tallinnas peetakse rahvusvahelist Venemaa kultuuri tutvustavat festivali - Tallinn</title><link rel="canonical" href="http://tallinncity.postimees.ee/3840521/galerii-ja-video-tallinnas-peetakse-rahvusvahelist-venemaa-kultuuri-tutvustavat-festivali"><meta name="description" content="Venemaa kultuuri tutvustav festival FEELRUSSIA toimub Tallinna südames Raekoja platsil 17.-18. septembril. "><meta name="keywords" content="tallinn, TallinnCity, linn, ühistransport, linnapea, buss, tramm, troll, ostukeskus, transport, arved, küte"><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:title" content="Galerii ja video: Tallinnas peetakse rahvusvahelist Venemaa kultuuri tutvustavat festivali - Tallinn"><meta property="og:site_name" content="Tallinn"><meta property="og:description" content="Venemaa kultuuri tutvustav festival FEELRUSSIA toimub Tallinna südames Raekoja platsil 17.-18. septembril. "><meta property="og:image" content="http://f2.pmo.ee/f/2016/09/17/5848035t100h57cc.png"><meta property="og:type" content="article"><meta propery="article:tag" content="festival"><meta propery="article:tag" content="kultuur"><meta propery="article:tag" content="venemaa"><meta propery="article:tag" content="tallinn"><meta propery="article:tag" content="TallinnCity"><meta propery="article:tag" content="linn"><meta propery="article:tag" content="ühistransport"><meta propery="article:tag" content="linnapea"><meta propery="article:tag" content="buss"><meta propery="article:tag" content="tramm"><meta propery="article:tag" content="troll"><meta propery="article:tag" content="ostukeskus"><meta propery="article:tag" content="transport"><meta propery="article:tag" content="arved"><meta propery="article:tag" content="küte"><link rel="publisher" href="https://plus.google.com/108438533644296137415"><meta name="google-site-verification" content="Kv7Sk6fgVpNJlHAd9i87eFBhB94Z49t_mXychV_SjNI"><link rel="icon" href="//f.pmo.ee/s/img/fav_24.gif" type="image/gif"><link rel="apple-touch-icon-precomposed" href="//f.pmo.ee/s/v2/img/tallinncity/Tallinn_City_mob_ikoon_57x57.png"><link rel="apple-touch-icon-precomposed" href="//f.pmo.ee/s/v2/img/tallinncity/Tallinn_City_mob_ikoon_72x72.png" sizes="72x72"><link rel="apple-touch-icon-precomposed" href="//f.pmo.ee/s/v2/img/tallinncity/Tallinn_City_mob_ikoon_114x114.png" sizes="114x114"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>if (document.cookie.indexOf('pmVersion=2') !== -1) {document.location = "//tallinncity.postimees.ee/v2/3840521";}</script><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script>var PM_ENV = {language : 'et', suffix : '', section: 253, rootSection: 253, staticRoot: '//f.pmo.ee/', index: '1378', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-23', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1378/a95848891f19b244fc98fef6ba59c7c8.css"><script type="text/javascript" src="//f.pmo.ee/assets/1378/5b55d05fb3be1bc2ab66d3046cb7ac71.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1378/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("49d6d0fa5800cfa912150bfd3a544b17");</script><script class="pmuserScript">window.pmuserBlockWrite("82a66778353f264b1eac189ba4433017");</script></head><body class="section-253 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1378/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1378/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp57dd6206ccf75"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206ccf75"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.soov.ee/" class="soov">Soov.ee</a><a href="http://www.kv.ee/">KV.ee</a><a href="http://www.osta.ee/">osta.ee</a><a href="http://tartu.postimees.ee/">Tartu Postimees</a><a href="http://parnu.postimees.ee/">Pärnu Postimees</a><a href="http://sakala.postimees.ee/">Sakala</a><a href="http://virumaateataja.postimees.ee/">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee/">Järva Teataja</a><a href="http://valgamaalane.postimees.ee/">Valgamaalane</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://reporter.postimees.ee/">Reporter</a><a href="http://www.kuku.ee/">Kuku</a><a href="http://www.uuno.ee/">Uuno</a><a href="http://www.elmar.ee/">Elmar</a><a href="http://www.kava.ee/">Kava</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://www.tallinncity.ee" data-id="253" class="active" onclick="PM.trackEvent('pmMainNav', 'Tallinn');">Tallinn</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" id="sect-123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://www.tarbija24.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://tehnika.postimees.ee/" data-id="2413" onclick="PM.trackEvent('pmMainNav', 'Tehnika');">Tehnika</a><a href="http://www.naine24.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://www.ilmajaam.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://www.elu24.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="253"><button class="searchButton" type="submit"></button></form><a href="http://tallinncity.postimees.ee/rubriik/1578" data-id="1578" onclick="PM.trackEvent('pmSubNav', 'Uudised');">Uudised</a><a href="http://tallinncity.postimees.ee/rubriik/271" data-id="271" onclick="PM.trackEvent('pmSubNav', 'Linnavõim');">Linnavõim</a><a href="http://tallinncity.postimees.ee/rubriik/273" data-id="273" onclick="PM.trackEvent('pmSubNav', 'Haridus');">Haridus</a><a href="http://tallinncity.postimees.ee/rubriik/268" data-id="268" onclick="PM.trackEvent('pmSubNav', 'Liiklus');">Liiklus</a><a href="http://tallinncity.postimees.ee/rubriik/1610" data-id="1610" onclick="PM.trackEvent('pmSubNav', 'Lapsed');">Lapsed</a><a href="http://tallinncity.postimees.ee/rubriik/274" data-id="274" onclick="PM.trackEvent('pmSubNav', 'Kultuur ja melu');">Kultuur ja melu</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div><div class="dfp_ad" id="dfp57dd6206ccff4"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206ccff4"); });</script></div><div class="dfp_ad" id="dfp57dd6206cd06c"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206cd06c"); });</script></div><div class="dfp_ad" id="dfp57dd6206cd0ec"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206cd0ec"); });</script></div><div class="dfp_ad" id="dfp57dd6206cd175"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206cd175"); });</script></div><div class="dfp_ad" id="dfp57dd6206cd218"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206cd218"); });</script></div><div class="dfp_ad" id="dfp57dd6206cd2a5"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206cd2a5"); });</script></div><div class="dfp_ad" id="dfp57dd6206cd3b8"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206cd3b8"); });</script></div><div class="dfp_ad" id="dfp57dd6206cd56d"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206cd56d"); });</script></div><div class="dfp_ad" id="dfp57dd6206cd60e"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206cd60e"); });</script></div><div class="dfp_ad" id="dfp57dd6206cd6d1"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206cd6d1"); });</script></div><div class="dfp_ad" id="dfp57dd6206cd770"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206cd770"); });</script></div><div class="dfp_ad" id="dfp57dd6206cd844"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206cd844"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Laupäev, 17. september 2016</a><span> |<a href="http://news.postimees.ee" style="color: #DA4A38;">In English</a> |<a href="http://rus.postimees.ee" style="color: #DA4A38;">На русском</a> |<a href="http://www.postimees.ee/vihje">Saada vihje</a> |<a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/">Tule tööle</a> |<a href="http://reklaam.postimees.ee" style="color: #00adee;">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://www.postimees.ee"></a><a class="mainSectionLogo" href="/">Tallinn</a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp57dd6206cd8e0"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206cd8e0"); });</script></div><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://www.tallinncity.ee" data-id="253" class="active" onclick="PM.trackEvent('pmMainNav', 'Tallinn');">Tallinn</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" id="sect-123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://www.tarbija24.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://tehnika.postimees.ee/" data-id="2413" onclick="PM.trackEvent('pmMainNav', 'Tehnika');">Tehnika</a><a href="http://www.naine24.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://www.ilmajaam.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://www.elu24.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://tallinncity.postimees.ee/rubriik/1578" data-id="1578" onclick="PM.trackEvent('pmSubNav', 'Uudised');">Uudised</a><a href="http://tallinncity.postimees.ee/rubriik/271" data-id="271" onclick="PM.trackEvent('pmSubNav', 'Linnavõim');">Linnavõim</a><a href="http://tallinncity.postimees.ee/rubriik/273" data-id="273" onclick="PM.trackEvent('pmSubNav', 'Haridus');">Haridus</a><a href="http://tallinncity.postimees.ee/rubriik/268" data-id="268" onclick="PM.trackEvent('pmSubNav', 'Liiklus');">Liiklus</a><a href="http://tallinncity.postimees.ee/rubriik/1610" data-id="1610" onclick="PM.trackEvent('pmSubNav', 'Lapsed');">Lapsed</a><a href="http://tallinncity.postimees.ee/rubriik/274" data-id="274" onclick="PM.trackEvent('pmSubNav', 'Kultuur ja melu');">Kultuur ja melu</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Tallinn</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3840521;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3840521.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><section><script type="text/javascript">if (typeof window.pmVideos === 'undefined') {window.pmVideos = [];}window.pmVideos.push({"id":6337253,"title":"FEELRUSSIA avamine","title_ru":"","content":"","timestamp":"1474124530","position":"0","allow_embedding":"0","rtmp":"rtmp:\/\/egress.cdn.mind.ee\/postimees_vod\/_definst_\/mp4:vod\/postimees\/Eero\/2016_09_17_feelrussia.mp4","rtsp":"rtsp:\/\/egress.cdn.mind.ee\/postimees_vod\/_definst_\/mp4:vod\/postimees\/Eero\/2016_09_17_feelrussia.mp4","hls":"http:\/\/egress.cdn.mind.ee\/postimees_vod\/_definst_\/mp4:vod\/postimees\/Eero\/2016_09_17_feelrussia.mp4\/playlist.m3u8","files":{"rtmp":"rtmp:\/\/egress.cdn.mind.ee\/postimees_vod\/_definst_\/mp4:vod\/postimees\/Eero\/2016_09_17_feelrussia.mp4","hls":"http:\/\/egress.cdn.mind.ee\/postimees_vod\/_definst_\/mp4:vod\/postimees\/Eero\/2016_09_17_feelrussia.mp4\/playlist.m3u8"},"wowza":true,"photoId":"5848029","source":"Postimees","videoLength":null,"showAds":true,"photo":{"id":"5848029","types":{"155":{"path":"2016\/09\/17\/5848029t155hd2d4.png","sid":3,"url":"\/\/f3.pmo.ee\/f\/2016\/09\/17\/5848029t155hd2d4.png"}}},"springPath":"tallinn\/feelrussia-avamine"});</script><div class="articleVideo"><div class="articleVideoWrapper"><div id="articleVideo6337253" data-photo-url="//f3.pmo.ee/f/2016/09/17/5848029t155hd2d4.png" class="mobilePlaceHolder"></div></div><div class="dfp_ad" id="am_adpos_57dd6206cef68"><script>googletag.cmd.push(function() { googletag.display("am_adpos_57dd6206cef68"); });</script></div><div class="videoTitle">FEELRUSSIA avamine</div><div class="videoSource">Allikas: Postimees</div></div></section><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Galerii ja video: Tallinnas peetakse rahvusvahelist Venemaa kultuuri tutvustavat festivali</span><a class="com" href="#comments" itemprop="discussionUrl">1</a><meta itemprop="interactionCount" content="UserComments:1"></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-09-17T15:41+0300">17. september 2016 15:41</div><section id="articleAuthors"><section class="author"><img class="authorImage" width="40" height="40" alt="Nele-Mai Olup" src="//f3.pmo.ee/f/2015/06/18/4196919t154hd97c.jpg"><div class="authorData hasTitle"><span itemprop="editor" class="authorName"><a href="mailto:nele-mai.olup@postimees.ee">Nele-Mai Olup</a>,</span><span class="authorTitle"> reporter</span></div></section></section><link rel="stylesheet" href="//f.pmo.ee/assets/1378/bdfcde6084de1c83bec7ab87193d909d.css"><script type="text/javascript" src="//f.pmo.ee/assets/1378/6b118c74cf093f604fb67e0c0c6ec6d1.js"></script><div class="galleryInlineThumbsView" id="gallery-84747"></div><script>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</script><section class="articleLead" itemprop="description"><section><p>Venemaa kultuuri tutvustav festival FEELRUSSIA toimub Tallinna südames Raekoja platsil 17.-18. septembril. </p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>Festivali eesmärk on traditsioone austades tutvustada <a href="/teema/venemaa" class="topicLink">Venemaa</a> rahvaste ajaloolist rikkalikku kultuuri, kogu selle mitmekesisuses, esitleda rahvaloomingut viljelevaid folkloorikollektiive, tuua arvuka publikuni parimaid näiteid muusikast, koreograafiast, teatri- ja kinokunstist, teatasid korraldajad.</p>

<p>Festivali eel toimus Tallinnas pressikonverents, kus osalesid Vene Föderatsiooni kultuuriministri asetäitja Sergei Obrõvalin, Tallinna abilinnapea Mihhail Kõlvart ja Venemaa Suursaadik Eestis T. E. Hr Aleksandr Petrov.</p>

<p>Festivali avas Moskva Kremli Spasski torni tähtsaim heli – lokulaudade kõla. Lokulaudasid kasutati Kremli Spasski torni kellade kõla taaselustamisel. Just sellest instrumendist kujunes FEELRUSSIA festivali iseloomulik sümbol. Festivali avamisele järgneb ansambli «Kolokola Rusi» (Vanavene kellad) meistriklass «lokulauad kellatornis».</p>

<p><span style="line-height: 1.6;">Pealaval esinevad Maria teatri ooperisolistid ning rahvamuusika ja -tantsu ansamblid. Lisaks astuvad üles mitmed erinevaid stiile ja suundi esindavad kollektiivid. Festivali kavasse kuuluvad Venemaa mängu- ja multifilmide programm, näitused, õpitoad ning lastele mõeldud interaktiivne näidend.</span></p>

<p>Ürituse korraldajaks on Vene Föderatsiooni kultuuriministeerium Vene Föderatsiooni välisministeeriumi toetusel, koostöös Vene Föderatsiooni saatkonnaga Eestis.</p>

<p>Venemaa Föderatsiooni kultuuriministri asetäitja Alla Manilova sõnul on vabaõhufestivali eesmärgiks pakkuda parimat erinevatest kultuuridest.</p>

<p>«Oleme senini maailma erinevates paikades oma rahvaste põliskultuure ja traditsioone äärmiselt tagasihoidlikult tutvustanud. Nüüd avaneb maailmal võimalus õppida Venemaad paremini tundma, mõistes foto, kino, disaini, tantsu, teatri ja muusika kaudu selgemalt suure riigi rahvaste hinge,» selgitas Manilova. «FEELRUSSIA on erinevaid valdkondi liitev projekt, mille üks tähtsamaid eesmärke on motiveerida inimesi Venemaad külastama,» lisas Manilova.  </p>

<p>Venemaa kultuuri tutvustav festival on varasemalt toimunud Kasahstani suurimas linnas Almatõs, Austria pealinnas Viinis, Baieri pealinnas Münchenis ja Hispaania pealinnas Madriidis. Senini on festivali külastanud üle 90 000 inimese. Tallinna järel antakse teatepulk üle Ateenale ja Bolognale.</p>
</section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee,nele-mai.olup@postimees.ee?Subject=Toimetajale%3A%20Galerii%20ja%20video:%20Tallinnas%20peetakse%20rahvusvahelist%20Venemaa%20kultuuri%20tutvustavat%20festivali" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("76f64b80dca6dd0786ffefb4a15db5af");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Tallinn</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("cfa138b702148301d7791ec4923b6527");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://tallinncity.postimees.ee/3840521/galerii-ja-video-tallinnas-peetakse-rahvusvahelist-venemaa-kultuuri-tutvustavat-festivali" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://tallinncity.postimees.ee/3840521/galerii-ja-video-tallinnas-peetakse-rahvusvahelist-venemaa-kultuuri-tutvustavat-festivali" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://tallinncity.postimees.ee/3840521/galerii-ja-video-tallinnas-peetakse-rahvusvahelist-venemaa-kultuuri-tutvustavat-festivali" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://tallinncity.postimees.ee/3840521/galerii-ja-video-tallinnas-peetakse-rahvusvahelist-venemaa-kultuuri-tutvustavat-festivali" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20Galerii%20ja%20video:%20Tallinnas%20peetakse%20rahvusvahelist%20Venemaa%20kultuuri%20tutvustavat%20festivali&amp;body=Tervitus,%20loe%20siit%3A%20http://tallinncity.postimees.ee/3840521/galerii-ja-video-tallinnas-peetakse-rahvusvahelist-venemaa-kultuuri-tutvustavat-festivali" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=Galerii ja video: Tallinnas peetakse rahvusvahelist Venemaa kultuuri tutvustavat festivali http://pmo.ee/3840521';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3840521"></div></section><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>Artikli märksõnad</strong></span><script>window.articleKeywordIds.push(34);</script><a class="keyword" href="http://tallinncity.postimees.ee/teema/festival" title="festival teema">festival</a><script>window.articleKeywordIds.push(4726);</script><a class="keyword" href="http://tallinncity.postimees.ee/teema/kultuur" title="kultuur teema">kultuur</a><script>window.articleKeywordIds.push(2883);</script><a class="keyword" href="http://tallinncity.postimees.ee/teema/venemaa" title="Venemaa teema">Venemaa</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><script class="pmuserScript">window.pmuserBlockWrite("9de4af2b077bfc7f6dd5e21b2756cf70");</script><script class="pmuserScript">window.pmuserBlockWrite("ca1e254a74a28ccaac85adbe4b807ffb");</script></article><div class="frontPlace" data-section="253"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article data-article-id="3838701" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3838701/galerii-kadrioru-park-lopetas-suve-taas-festivaliga-valgus-konnib-kadriorus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/09/15/5839171t81hbbed.jpg" alt="" class="image" itemprop="image"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ec008c">Galerii:</span> Kadriorus sai taas nautida valguse mängu</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3838599" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3838599/pirita-topi-alale-ehitatakse-paarsada-kallist-korterit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/09/15/5839079t89hc28a.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Pirita TOPi alale ehitatakse paarsada kallist korterit</h1></a></article><article data-article-id="3838619" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3838619/okomass-keskendub-merele-ja-patareile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/09/15/5839087t89hd24b.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Ökomäss keskendub merele ja Patareile</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3837923" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3837923/fotod-tulekahju-sundis-talleggi-tootajad-evakueeruma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/15/5837333t81hb679.jpg" alt="" class="image" itemprop="image" height="298" width="648"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Fotod:</span> tulekahju sundis Talleggi töötajad evakueeruma</h1></a></article></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType12 nonGroup"><article data-article-id="3837771" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3837771/kapo-voib-pohja-tallinna-vanemale-ammuse-reklaami-valmistamise-eest-kahtlustuse-esitada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/09/15/5837251t89hbff2.jpg" alt="" class="image" itemprop="image" height="198" width="318"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Video:</span> Põhja-Tallinna vanem räägib, kuidas valmis kurikuulus Hiiu staadioni reklaam<span data-article="3837771" data-href="http://tallinncity.postimees.ee/3837771/kapo-voib-pohja-tallinna-vanemale-ammuse-reklaami-valmistamise-eest-kahtlustuse-esitada#comments" class="frontComments dataLink">1</span>
</h1></a></article><article data-article-id="3838183" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3838183/politsei-palub-tahelepanelike-inimeste-abi-80-aastase-maria-leidmisel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/15/5838095t89h8298.jpg" alt="" class="image" itemprop="image" height="198" width="318"></span><h1 class="frontHeading" itemprop="name">Politsei palub tähelepanelike inimeste abi 80-aastase Maria leidmisel</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3837215" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3837215/savisaar-karilaid-ratas-ja-simson-on-eilne-paev" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/09/14/5835255t82haf8e.jpg" alt="" class="image" itemprop="image" height="298" width="326"></span><h1 class="frontHeading" itemprop="name">Savisaar: Karilaid, Ratas ja Simson on<span style="color:#00aeef"> eilne päev</span><span data-article="3837215" data-href="http://tallinncity.postimees.ee/3837215/savisaar-karilaid-ratas-ja-simson-on-eilne-paev#comments" class="frontComments dataLink">5</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3836473" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3836473/tornide-valjakul-tuleb-kesklinna-sugislaat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/14/5834099t232h8793.jpg" alt="" class="image" itemprop="image" height="120" width="320"></span><h1 class="frontHeading" itemprop="name">Tornide väljakul tuleb kesklinna sügislaat</h1></a></article><article data-article-id="3834659" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3834659/raidkivimuuseum-kutsub-ekskursioonile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/05/13/5378067t232he517.jpg" alt="" class="image" itemprop="image" height="120" width="320"></span><h1 class="frontHeading" itemprop="name">Raidkivimuuseum kutsub ekskursioonile</h1></a></article></span></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3836661" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3836661/tallinna-kute-parandab-pohja-tallinna-piirkonnas-soojustorustikku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f2.pmo.ee/f/2016/09/14/5834441t84h9386.jpg"></span><h1 class="frontHeading" itemprop="name">Tallinna Küte parandab Põhja-Tallinnas soojustorustikku</h1></a></article></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType1 nonGroup"><article data-article-id="3836115" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://www.postimees.ee/3836115/savisaar-saab-uue-kahtlustuse-suudistus-jouab-kohtusse-hiljemalt-novembris" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2014/05/27/3066716t81haaf5.jpg"></span><p data-article="3836115" class="frontAdditional">Lisatud Oliver Nääsi kommentaar! </p>
<h1 class="frontHeading" itemprop="name">Savisaar saab uue kahtlustuse, süüdistus jõuab kohtusse hiljemalt novembris<span data-article="3836115" data-href="http://www.postimees.ee/3836115/savisaar-saab-uue-kahtlustuse-suudistus-jouab-kohtusse-hiljemalt-novembris#comments" class="frontComments dataLink">11</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3836079" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3836079/tallinnas-saavad-tanavu-korda-kaheksa-lasteaia-fassaadid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/14/5832743t89hf676.jpg"></span><h1 class="frontHeading" itemprop="name">Tallinnas saavad tänavu korda kaheksa lasteaia fassaadid</h1></a></article><article data-article-id="3834475" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3834475/aegnale-rajatakse-aastaringne-paastepunkt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/09/13/5828423t89h6910.jpg"></span><h1 class="frontHeading" itemprop="name">Aegnale rajatakse aastaringne päästepunkt</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3832769" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3832769/pildid-ja-video-joobes-juht-soitis-eessoitjale-korduvalt-otsa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/09/12/5823847t81hf8a1.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Pildid ja video:</span> joobes juht sõitis eessõitjale korduvalt otsa</h1></a></article></section>
<section id="customAdProjectBlock"><div class="groupHeader">
<div class="groupConnectTop"></div>
<div class="frontGroupHeading">Sisuturundus</div>
</div>
<div class="groupConnectMiddle">
<div class="groupContent">
<section class="frontBlock frontType3 frontType44 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3833539" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3833539/ullatus-augustis-uudistati-enim-uurikorterit-polvas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="130" width="200" data-src="//f4.pmo.ee/f/2016/09/12/5826235t50ha61c.jpg"></span><h1 class="frontHeading" itemprop="name">Üllatus: augustis uudistati enim üürikorterit Põlvas<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><div class="scrollWrapper">
<span class="navigation prev"></span><span class="navigation next"></span><div class="scrollableSectionBlock"><div>
<section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3825379" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3825379/puugihaigused-lemmikloomadel-?-valtimine-diagnoosimine-ja-ravi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/09/05/5798923t88h2750.jpg"></span><h1 class="frontHeading" itemprop="name">Puugihaigused lemmikloomadel – vältimine, diagnoosimine ja ravi<span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3825379/puugihaigused-lemmikloomadel-?-valtimine-diagnoosimine-ja-ravi#comments" data-article="3825379">1</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3819487" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3819487/aeg-on-peatada-libamaaklerite-ja-arendajate-tegevus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/08/31/5782467t88h04e6.jpg"></span><h1 class="frontHeading" itemprop="name">Aeg on peatada libamaaklerite ja -arendajate tegevus<span class="frontComments dataLink" data-href="http://kodu.postimees.ee/3819487/aeg-on-peatada-libamaaklerite-ja-arendajate-tegevus#comments" data-article="3819487">2</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2303" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837973" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837973/e-konsultatsioon-ja-perearsti-nouandeliin-1220-saastavad-patsiendi-aega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/09/15/5837519t88h49d9.jpg"></span><h1 class="frontHeading" itemprop="name">E-konsultatsioon ja perearsti nõuandeliin 1220 säästavad patsiendi aega<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3830497" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3830497/kui-hasti-sa-tunned-oma-sisemist-kella" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/09/09/5809737t88h24bb.jpg"></span><h1 class="frontHeading" itemprop="name">Kui hästi sa tunned oma sisemist kella?<span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837441" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837441/kolm-nouannet-kuidas-koomamurest-vabaneda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/09/15/5835813t88hf809.jpg"></span><h1 class="frontHeading" itemprop="name">Kolm nõuannet, kuidas kõõmamurest vabaneda<span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837621" data-name="commercialArticle"><a href="http://tehnika.postimees.ee/3837621/valdi-parkimistrahve-autlo-app-tootab-nuud-ka-lisaseadmeteta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/09/15/5837135t88h11cf.png"></span><h1 class="frontHeading" itemprop="name">Väldi parkimistrahve: Autlo äpp töötab nüüd ka lisaseadmeteta<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3837621/valdi-parkimistrahve-autlo-app-tootab-nuud-ka-lisaseadmeteta#comments" data-article="3837621">1</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836475" data-name="commercialArticle"><a href="http://tehnika.postimees.ee/3836475/ara-sega-mind-?-?-ehk-kuidas-tuua-oma-ellu-telefonivabu-minuteid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/09/14/5834101t88h2c5e.jpg"></span><h1 class="frontHeading" itemprop="name">Ära sega mind – ehk kuidas tuua oma ellu telefonivabu minuteid?<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3824485" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3824485/aiandus-ja-lemmikloomad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/09/05/5797729t88h89f3.jpg"></span><h1 class="frontHeading" itemprop="name">Aiandus ja lemmikloomad<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3816373" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3816373/tallinna-ja-harjumaa-korterituru-ulevaade" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/08/29/5773623t88he6f3.jpg"></span><p class="frontAdditional" data-article="3816373">26.08.2016 seisuga</p>
<h1 class="frontHeading" itemprop="name">Tallinna ja Harjumaa korterituru ülevaade<span class="frontComments dataLink" data-href="http://kodu.postimees.ee/3816373/tallinna-ja-harjumaa-korterituru-ulevaade#comments" data-article="3816373">1</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section></div></div>
</div>
</div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom"><div class="groupConnectBottom"></div></div></section><script type="text/javascript">(function (window, document, $, undefined) {"use strict";var nua = navigator.userAgent;if (nua.match(/mozilla\/5\.0.*android.*applewebkit(?!.*(chrome|firefox))/i) ) {$('#customAdProjectBlock .scrollWrapper .navigation').remove();$('#customAdProjectBlock .scrollWrapper').css({overflow: 'scroll'});$('#customAdProjectBlock .scrollableSectionBlock').css({overflow: 'auto'});return false;}if (nua.match(/OS [0-6](_\d)+ like Mac OS X/i)) {$('#customAdProjectBlock .scrollWrapper').remove();return false;}var contentElement = $('.scrollableSectionBlock > div'),contentLeft,contentMiddle,contentRight;contentLeft = contentElement.children();contentMiddle = contentLeft.clone(true);contentRight = contentLeft.clone(true);contentElement.append(contentMiddle, contentRight);$(document).on('htmlParsed', function() {var next = $('.scrollWrapper .navigation.next'),prev = $('.scrollWrapper .navigation.prev'),element = $('.scrollableSectionBlock'),elementWidth = contentMiddle.outerWidth(true),scrollHandler,timer,timerFunction,nextPos;timerFunction = function(){timer = setTimeout(function(){next.trigger('click');timerFunction();}, 4000);};scrollHandler = function (event){event.preventDefault();event.stopPropagation();element.stop(true);var currentPos = element.scrollLeft(),direction = elementWidth;if (!event.isTrigger) {clearTimeout(timer);timerFunction = false;}if (event.target == prev[0]) {direction = direction * -1;}direction = direction + (nextPos || currentPos) - currentPos;if (direction < 0 && contentLeft.position().left > direction) {currentPos = currentPos - contentMiddle.position().left + contentRight.position().left;element.scrollLeft(currentPos);}if (direction > 0 && contentRight.position().left < direction) {currentPos = currentPos - contentRight.position().left + contentMiddle.position().left;element.scrollLeft(currentPos);}nextPos = currentPos + direction;element.animate({scrollLeft: nextPos}, 350);};element.scrollLeft(contentMiddle.position().left - elementWidth * 0.265);next.on('click', scrollHandler);prev.on('click', scrollHandler);timerFunction();});}(window, document, jQuery));</script><section class="frontBlock frontType12 nonGroup"><article data-article-id="3834633" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3834633/lennujaamas-nahtud-jubedale-vaatepildile-leidus-lihtne-seletus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/13/5828707t89h174c.jpg"></span><h1 class="frontHeading" itemprop="name">Lennujaamas nähtud <span style="color:#00aeef">jubedale</span> vaatepildile leidus lihtne seletus</h1></a></article><article data-article-id="3834207" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3834207/ettevaatamatu-moodasoit-viis-kaks-inimest-haiglasse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/12/5827709t89hea04.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">Ettevaatamatu möödasõit viis kaks inimest <span style="color:#00aeef">haiglasse</span>
</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3832579" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://www.postimees.ee/3832579/manniku-karjaari-soitnud-maasturisse-loksu-jaanud-25-aastane-naine-uppus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/09/11/5823183t81h4aef.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p data-article="3832579" class="frontAdditional">Täiendatud kell 00.45, lisatud video</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Männiku</span> karjääri sõitnud maasturisse lõksu jäänud 25-aastane naine uppus</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3833337" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3833337/lasnamael-naist-raudkangiga-peksnud-mees-pandi-seitsmeks-aastaks-vangi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2016/05/29/5445903t82h6cbe.jpg"></span><p data-article="3833337" class="frontAdditional">Oluliselt täpsustatud!</p>
<h1 class="frontHeading" itemprop="name">Lasnamäel naist raudkangiga peksnud mees pandi seitsmeks aastaks vangi</h1></a></article></span><span class="articleRight"><article data-article-id="3833279" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3833279/bussipeatuses-seitset-inimest-vigastanud-roolijoodik-sai-karistada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/03/14/5159499t232ha698.jpg"></span><p data-article="3833279" class="frontAdditional">Täiendatud kell 16.15!</p>
<h1 class="frontHeading" itemprop="name">Bussipeatuses seitset inimest vigastanud roolijoodik sai karistada<span data-article="3833279" data-href="http://tallinncity.postimees.ee/3833279/bussipeatuses-seitset-inimest-vigastanud-roolijoodik-sai-karistada#comments" class="frontComments dataLink">2</span>
</h1></a></article><article data-article-id="3832935" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3832935/politsei-otsib-tallinnas-juhtunud-liiklusonnetuse-pealtnagijaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/09/05/5797771t232h6fb1.jpg"></span><h1 class="frontHeading" itemprop="name">Politsei otsib Tallinnas juhtunud liiklusõnnetuse pealtnägijaid</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType12 nonGroup"><article data-article-id="3832063" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3832063/tv3-video-tallinnas-avastati-500-aasta-vanune-joogiveekanal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/09/10/5816785t89hf18d.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">TV3 video: </span>Tallinnas avastati 500 aasta vanune joogiveekanal</h1></a></article><article data-article-id="3832121" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3832121/fotod-suur-sugislaat-taitis-maardu-tanavad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/10/5816637t89h7efe.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ec008c">Fotod:</span> suur sügislaat täitis Maardu tänavad</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3832605" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3832605/tule-ja-veetornid-olid-rahvale-valla" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/09/11/5822481t81hb326.jpg"></span><h1 class="frontHeading" itemprop="name">Tule- ja veetornid olid rahvale valla</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3831137" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3831137/esmaspaeval-algab-valdeku-tanava-remont" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/09/5811409t89hc959.jpg"></span><p data-article="3831137" class="frontAdditional">33. bussiliini marsruut muutub</p>
<h1 class="frontHeading" itemprop="name">Esmaspäeval algab Valdeku tänava remont</h1></a></article><article data-article-id="3831099" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3831099/sugislaat-toob-maardusse-ule-600-kaupleja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/09/09/5811353t89h3ce3.jpg"></span><h1 class="frontHeading" itemprop="name">Maardu sügislaadale tuleb üle 600 kaupleja</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3831739" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3831739/fotod-aarmuslaste-korraldatud-rahumarsile-tuli-kohale-kaputais-inimesi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/09/10/5814531t81h04a5.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Fotod:</span> äärmuslaste «rahumarsil» oli vaid käputäis osalejaid<span data-article="3831739" data-href="http://tallinncity.postimees.ee/3831739/fotod-aarmuslaste-korraldatud-rahumarsile-tuli-kohale-kaputais-inimesi#comments" class="frontComments dataLink">14</span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3830245" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3830245/tallinna-linn-ehitabki-pohja-eesti-regionaalhaiglast-suurema-haigemaja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f5.pmo.ee/f/2011/11/10/828398t233h631e.jpg"></span><h1 class="frontHeading" itemprop="name">Tallinna linn ehitabki Põhja-Eesti regionaalhaiglast suurema haigemaja</h1></a></article></span><span class="articleRight"><article data-article-id="3831029" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3831029/kaheksa-kuuga-laekus-linnakassasse-377-6-miljonit-eurot" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f6.pmo.ee/f/2015/11/10/4681167t234h5801.jpg"></span><h1 class="frontHeading" itemprop="name">Kaheksa kuuga laekus linnakassasse 377,6 miljonit eurot</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3829751" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3829751/vaata-kes-on-tallinna-valijamehed-presidendi-valimiskogus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/09/08/5807803t81h5c46.jpg"></span><h1 class="frontHeading" itemprop="name">Vaata, kes on Tallinna <span style="color:#00aeef">valijamehed</span> presidendi valimiskogus</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3829819" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3829819/fotod-ja-video-tallinna-narva-maanteel-oli-liiklus-ahelavarii-tottu-hairitud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/08/5808391t89hb1ad.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Fotod ja video:</span> Tallinna-Narva maanteel oli liiklus ahelavarii tõttu häiritud</h1></a></article><article data-article-id="3829595" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3829595/hukkunuga-avarii-pohjustanud-roolijoodik-laheb-kuuks-ajaks-vangi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/07/5802529t89h909c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Hukkunuga</span> avarii põhjustanud roolijoodik läheb kuuks ajaks vangi<span data-article="3829595" data-href="http://tallinncity.postimees.ee/3829595/hukkunuga-avarii-pohjustanud-roolijoodik-laheb-kuuks-ajaks-vangi#comments" class="frontComments dataLink">8</span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3829011" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3829011/leiutamisguru-opetab-energia-avastuskeskuses-lapsi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/09/08/5806473t81h4478.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ec008c">Leiutamisguru</span> õpetab Energia avastuskeskuses lapsi</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3827719" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3827719/ringkonnakohus-teeb-naame-asjas-otsuse-ulejargmisel-nadalal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/09/07/5803509t89h605b.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Ringkonnakohus teeb Nääme asjas otsuse ülejärgmisel nädalal<span data-article="3827719" data-href="http://tallinncity.postimees.ee/3827719/ringkonnakohus-teeb-naame-asjas-otsuse-ulejargmisel-nadalal#comments" class="frontComments dataLink">2</span>
</h1></a></article><article data-article-id="3827353" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3827353/tammemae-vallandamise-kohtuasi-jatkub-reedel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/09/07/5802421t89h25ca.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Karin Tammemäe vallandamise kohtuasi jätkub reedel</h1></a></article></section><section class="onlyMob mobileHint"><a href="/vihje"><div class="bubble"></div>
<div class="text">
<span>Saada meile vihje!</span><br>Nägid midagi huvitavat? Saada meile <b>kiri, video või pilt siit!</b>
</div>
<div class="arrow"></div></a></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3827823" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3827823/politsei-otsib-tallinnas-kadunud-irinat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/09/07/5803549t82head2.png"></span><h1 class="frontHeading" itemprop="name">Politsei otsib Tallinnas kadunud Irinat</h1></a></article></span><span class="articleRight"><article data-article-id="3827579" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3827579/kakumae-jahisadama-arendaja-maksis-15-000-eurot-trahvi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/09/07/5802969t232hae64.jpg"></span><h1 class="frontHeading" itemprop="name">Kakumäe jahisadama arendaja maksis 15 000 eurot trahvi</h1></a></article><article data-article-id="3827701" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3827701/pohja-tallinn-korraldab-internetis-ja-kaubanduskeskustes-eelarve-teemalise-kusitluse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2015/10/20/4615115t232hab2f.jpg"></span><h1 class="frontHeading" itemprop="name">Põhja-Tallinn korraldab eelarve teemalise küsitluse</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3826999" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3826999/fotod-ja-video-haaberstis-porkasid-kokku-kaks-soiduautot-viga-sai-kaks-inimest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/09/06/5801757t81h04f2.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Fotod ja video:</span> Haaberstis põrkasid kokku kaks sõiduautot, viga sai kaks inimest</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3827309" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3827309/fotod-tallinna-kesklinnas-hukkunuga-avarii-pohjustanud-mees-astus-kohtu-ette" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/07/5802531t89hbd65.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p data-article="3827309" class="frontAdditional">Täiendatud 15.06!</p>
<h1 class="frontHeading" itemprop="name">Hukkunuga avarii põhjustanud mees astus kohtu ette</h1></a></article><article data-article-id="3826847" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3826847/fotod-ja-video-politsei-palub-abi-tallinnas-tegutsevate-kelmide-leidmisel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/06/5801415t89hccc7.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">Fotod ja video: politsei palub abi Tallinnas tegutsevate kelmide leidmisel<span data-article="3826847" data-href="http://tallinncity.postimees.ee/3826847/fotod-ja-video-politsei-palub-abi-tallinnas-tegutsevate-kelmide-leidmisel#comments" class="frontComments dataLink">1</span>
</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3826453" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3826453/nomme-saab-endale-liivalao-tanava" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/09/06/5800749t81h71e4.jpg"></span><h1 class="frontHeading" itemprop="name">Nõmme saab endale <span style="color:#00aeef">Liivalao</span> tänava</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType3 nonGroup"><article data-article-id="3826119" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://www.postimees.ee/3826119/aarmuslased-korraldavad-rahumarssi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f6.pmo.ee/f/2012/09/20/1329874t84h5a75.jpg"></span><h1 class="frontHeading" itemprop="name">Äärmuslased korraldavad «rahumarssi»<span data-article="3826119" data-href="http://www.postimees.ee/3826119/aarmuslased-korraldavad-rahumarssi#comments" class="frontComments dataLink">10</span>
</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3825833" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3825833/fotod-hommikuse-tipptunni-ajal-olid-tallinnas-mitmel-pool-ummikud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/09/06/5799859t81h5898.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Fotod: hommikuse tipptunni ajal olid mitmel pool ummikud</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3825785" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3825785/oopaevaga-tabati-74-alkoholi-pruukinud-juhti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/04/11/5251223t89h7430.jpg"></span><h1 class="frontHeading" itemprop="name">Ööpäevaga tabati 74 alkoholi tarvitanud juhti</h1></a></article><article data-article-id="3824419" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3824419/politsei-tabas-reisijaid-vedanud-joobes-bussijuhi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/04/09/5244871t89h5856.jpg"></span><h1 class="frontHeading" itemprop="name">Politsei tabas reisijaid vedanud joobes bussijuhi</h1></a></article></section><div class="nrsFrontpage">
<div class="dfp_ad" id="dfp57dd6206cd97a"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206cd97a"); });</script></div>
<div class="dfp_ad" id="dfp57dd6206cda04"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206cda04"); });</script></div>
<div class="dfp_ad" id="dfp57dd6206cda8c"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206cda8c"); });</script></div>
</div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3822291" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3822291/time-lapse-video-aasta-uks-tihedamaid-paevi-tallinna-lennujaamas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/09/02/5789685t81h49bc.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em"><span style="color:rgb(236, 0, 140)">Time-lapse video:</span> aasta üks tihedamaid päevi Tallinna lennujaamas</span><span data-article="3822291" data-href="http://tallinncity.postimees.ee/3822291/time-lapse-video-aasta-uks-tihedamaid-paevi-tallinna-lennujaamas#comments" class="frontComments dataLink">8</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3823601" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3823601/hea-tuju-foto-armastus-kalamaja-moodi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/03/5794417t89h4e3d.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ec008c">Hea tuju foto:</span> armastus Kalamaja moodi<span data-article="3823601" data-href="http://tallinncity.postimees.ee/3823601/hea-tuju-foto-armastus-kalamaja-moodi#comments" class="frontComments dataLink">3</span>
</h1></a></article><article data-article-id="3823583" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3823583/kummaline-laupaev-lasnamael-jalutas-ringi-alasti-meesterahvas-ttu-juures-alasti-naine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/03/5794207t89h6283.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ec008c">Kummaline laupäev:</span> Lasnamäel jalutas ringi alasti mees, TTÜ juures alasti naine<span data-article="3823583" data-href="http://tallinncity.postimees.ee/3823583/kummaline-laupaev-lasnamael-jalutas-ringi-alasti-meesterahvas-ttu-juures-alasti-naine#comments" class="frontComments dataLink">1</span>
</h1></a></article></section><div id="frontFacebookWall"></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3821721" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3821721/fotod-balti-jaama-hoones-on-nuud-uhke-porand" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="365" width="326" data-src="//f4.pmo.ee/f/2016/09/01/5788409t189h8a60.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ec008c">Fotod:</span> Balti jaama hoones on nüüd uhke põrand<span data-article="3821721" data-href="http://tallinncity.postimees.ee/3821721/fotod-balti-jaama-hoones-on-nuud-uhke-porand#comments" class="frontComments dataLink">6</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3823557" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3823557/galerii-moodub-120-aastat-esimesest-autosoidust-tallinnas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/09/03/5794101t232hb3aa.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ec008c">Galerii: </span>möödub 120 aastat esimesest autosõidust Tallinnas</h1></a></article><article data-article-id="3821441" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3821441/fotod-paldiski-maanteel-poles-puitmaja-pooning" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/09/01/5789239t232h5552.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ec008c">Fotod: </span>Paldiski maanteel põles puitmaja pööning</h1></a></article></span></section><div class="nrsFrontpage">
<div class="dfp_ad" id="dfp57dd6206cdb2f"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206cdb2f"); });</script></div>
<div class="dfp_ad" id="dfp57dd6206cdbba"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206cdbba"); });</script></div>
<div class="dfp_ad" id="dfp57dd6206cdc65"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206cdc65"); });</script></div>
</div>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3821421" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3821421/kraavid-ja-kaevetood-vaata-milline-oli-puunsi-kooli-opilaste-koolitee" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/09/01/5786839t89hb45f.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ec008c">Kraavid ja kaevetööd:</span> vaata, milline oli Püünsi kooli õpilaste koolitee<span data-article="3821421" data-href="http://tallinncity.postimees.ee/3821421/kraavid-ja-kaevetood-vaata-milline-oli-puunsi-kooli-opilaste-koolitee#comments" class="frontComments dataLink">1</span>
</h1></a></article><article data-article-id="3821469" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3821469/kloogal-kadunuks-jaanud-eakas-mees-leiti-ules" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/09/01/5789295t89h77eb.png"></span><h1 class="frontHeading" itemprop="name">Politsei ja vabatahtlikud otsivad juba teist päeva Kloogal kadunuks jäänud eakat meest</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3821395" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3821395/video-esimene-september-toi-tudrukud-vanalinna-katustele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/09/01/5788369t82hcc97.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ec008c">Video: </span>esimene september tõi tüdrukud Vanalinna katustele</h1></a></article></span><span class="articleRight"><article data-article-id="3820665" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3820665/retrotrammid-tulevad-kadrioru-liinile-aasta-parast" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/07/19/5641635t232had9d.jpg"></span><h1 class="frontHeading" itemprop="name">Retrotrammid tulevad Kadrioru liinile aasta pärast</h1></a></article><article data-article-id="3820637" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3820637/tallinna-elanike-arv-kasvas-augustis-ule-600-inimese-vorra" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/05/29/5447923t232h24a1.jpg"></span><h1 class="frontHeading" itemprop="name">Tallinna elanike arv kasvas augustis üle 600 inimese võrra</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3819443" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3819443/lasnamae-paevade-raames-muudi-tallinna-lauluvaljakul-putini-pildiga-t-sarke" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/08/31/5782215t81h86df.jpg"></span><h1 class="frontHeading" itemprop="name">Lasnamäe päevade raames müüdi Tallinna lauluväljakul Putini pildiga T-särke<span data-article="3819443" data-href="http://tallinncity.postimees.ee/3819443/lasnamae-paevade-raames-muudi-tallinna-lauluvaljakul-putini-pildiga-t-sarke#comments" class="frontComments dataLink">6</span>
</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3819371" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3819371/pohja-tallinnas-oli-korgepingeavarii-tottu-elektrita-ule-2500-majapidamise" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2015/10/08/4571947t82h6593.jpg"></span><h1 class="frontHeading" itemprop="name">Põhja-Tallinnas oli kõrgepingeavarii tõttu elektrita üle 2500 majapidamise</h1></a></article></span><span class="articleRight"><article data-article-id="3819289" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3819289/mootorrattaga-kukkunud-naine-libises-autole-otsa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/08/31/5781377t232he7dc.jpg"></span><h1 class="frontHeading" itemprop="name">Mootorrattaga kukkunud naine libises autole otsa</h1></a></article><article data-article-id="3818891" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3818891/tallinnas-plahvatas-pinnase-soelumise-kaigus-paevavalgele-tulnud-mursk" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2013/05/14/1753288t232h57b3.jpg"></span><h1 class="frontHeading" itemprop="name">Tallinnas plahvatas pinnase sõelumise käigus päevavalgele tulnud mürsk</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3818819" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3818819/fotod-pelgulinn-sai-uue-joulukuuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/08/30/5780119t89haad9.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ec008c">Fotod:</span> Pelgulinn sai uue jõulukuuse</h1></a></article><article data-article-id="3818821" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3818821/pohja-tallinnas-plahvatas-kaevetoode-kaigus-lohkekeha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/04/18/5275953t89h452c.jpg"></span><h1 class="frontHeading" itemprop="name">Põhja-Tallinnas plahvatas kaevetööde käigus lõhkekeha<span data-article="3818821" data-href="http://tallinncity.postimees.ee/3818821/pohja-tallinnas-plahvatas-kaevetoode-kaigus-lohkekeha#comments" class="frontComments dataLink">1</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3818177" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3818177/fotod-ja-video-magama-jaanud-juht-kihutas-kakumael-seguautoga-labi-aia" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/08/30/5777609t82h7c6e.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ec008c">Fotod ja video:</span> magama jäänud juht kihutas Kakumäel seguautoga läbi aia<span data-article="3818177" data-href="http://tallinncity.postimees.ee/3818177/fotod-ja-video-magama-jaanud-juht-kihutas-kakumael-seguautoga-labi-aia#comments" class="frontComments dataLink">2</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3817465" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3817465/tallinn-avab-renoveeritud-tondiloo-pargi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2013/06/07/1811972t232h9610.jpg"></span><h1 class="frontHeading" itemprop="name">Tallinn avab renoveeritud Tondiloo pargi</h1></a></article><article data-article-id="3817499" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3817499/tallinnas-jai-ligi-800-majapidamist-elektrita" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2011/08/08/701120t232h92d7.jpg"></span><h1 class="frontHeading" itemprop="name">Tallinnas jäi ligi 800 majapidamist elektrita</h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3816455" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3816455/lasnamael-lasti-ohkrelvast-noormeest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/08/29/5772643t81h9a9b.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Lasnamäel lasti õhkrelvast noormeest</span></h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3815015" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3815015/fotod-viru-keskuse-juures-kokku-porganud-liinibuss-ja-takso-hairisid-liiklust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f1.pmo.ee/f/2016/08/26/5765157t82h7da5.png"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ec008c">Fotod:</span> Viru keskuse juures kokku põrganud liinibuss ja takso häirisid liiklust</h1></a></article></span><span class="articleRight"><article data-article-id="3815039" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3815039/fotod-ja-video-tallinnas-porkas-kokku-kolm-soiduautot" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/08/26/5764711t232h2c49.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ec008c">Fotod ja video: </span>Tallinnas põrkas kokku kolm sõiduautot<span data-article="3815039" data-href="http://tallinncity.postimees.ee/3815039/fotod-ja-video-tallinnas-porkas-kokku-kolm-soiduautot#comments" class="frontComments dataLink">1</span>
</h1></a></article><article data-article-id="3815087" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3815087/vabaduse-puiesteel-juhtunud-avariis-said-viga-ema-ja-seitsmeaastane-tudruk" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/06/06/5481939t232h1285.jpg"></span><h1 class="frontHeading" itemprop="name">Vabaduse puiesteel juhtunud avariis said viga ema ja seitsmeaastane tüdruk</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3814865" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3814865/galerii-ja-video-mida-teha-linnahalliga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/08/26/5764219t81h382a.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Galerii ja video: </span>mida teha Linnahalliga?<span data-article="3814865" data-href="http://tallinncity.postimees.ee/3814865/galerii-ja-video-mida-teha-linnahalliga#comments" class="frontComments dataLink">2</span>
</h1></a></article></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3815497" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3815497/fotod-ja-video-kadriorus-jai-valest-kohast-soiduteed-uletanud-jalakaija-auto-alla" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/08/27/5767567t89haa11.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#00aeef">Fotod ja video: </span>Kadriorus jäi valest kohast sõiduteed ületanud jalakäija auto alla</h1></a></article><article data-article-id="3810867" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3810867/1-septembrist-laheb-tallinna-uhistransport-ule-uuele-soiduplaanile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2014/02/21/2838972t89h2f28.jpg"></span><h1 class="frontHeading" itemprop="name">1. septembrist läheb Tallinna ühistransport üle uuele sõiduplaanile</h1></a></article></section><section class="frontBlock frontType11 nonGroup"><article data-article-id="3816215" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3816215/avariis-sai-viga-kaks-last-uks-neist-uheksakuune" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f2.pmo.ee/f/2016/08/22/5749301t96he49c.jpg"></span><h1 class="frontHeading" itemprop="name">Avariis sai viga kaks last, üks neist üheksakuune</h1></a></article><article data-article-id="3815651" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3815651/teelt-valja-soitnud-mootorrattur-ja-tagaistmel-olnud-naine-viidi-perhi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f2.pmo.ee/f/2016/08/28/5770187t96h3f53.jpg"></span><h1 class="frontHeading" itemprop="name">Teelt välja sõitnud mootorrattur ja tagaistmel olnud naine viidi PERHi</h1></a></article><article data-article-id="3815089" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3815089/harjumaal-sattus-kiirabiauto-ahelavariisse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f1.pmo.ee/f/2016/02/19/5064333t96hc49a.jpg"></span><h1 class="frontHeading" itemprop="name">Harjumaal sattus kiirabiauto ahelavariisse</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3812595" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3812595/agressiivne-mees-vigastas-pohja-eesti-regionaalhaiglas-kaht-kiirabiautojuhti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/06/06/5481939t89h0dc5.jpg"></span><h1 class="frontHeading" itemprop="name">Agressiivne mees vigastas Põhja-Eesti regionaalhaiglas kaht kiirabiautojuhti<span data-article="3812595" data-href="http://tallinncity.postimees.ee/3812595/agressiivne-mees-vigastas-pohja-eesti-regionaalhaiglas-kaht-kiirabiautojuhti#comments" class="frontComments dataLink">1</span>
</h1></a></article><article data-article-id="3812831" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3812831/pildid-tallinnas-mannikul-porkasid-kokku-kaks-soiduautot" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/08/25/5759639t89hc49c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ec008c">Pildid: </span>Tallinnas Männikul põrkasid kokku kaks sõiduautot<span data-article="3812831" data-href="http://tallinncity.postimees.ee/3812831/pildid-tallinnas-mannikul-porkasid-kokku-kaks-soiduautot#comments" class="frontComments dataLink">1</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3811203" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3811203/galerii-veoauto-soitis-maasturile-kulje-pealt-sisse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/08/24/5753859t82h8ba7.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.3em; line-height:1.1em"><span style="color:#ec008c">Galerii: </span>veoauto sõitis maasturile külje pealt sisse</span><span data-article="3811203" data-href="http://tallinncity.postimees.ee/3811203/galerii-veoauto-soitis-maasturile-kulje-pealt-sisse#comments" class="frontComments dataLink">2</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3811163" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3811163/linnavalitsus-tallinlaste-rahulolu-linnavalitsuse-ja-volikoguga-on-kasvanud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/04/08/5242119t232ha8ba.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ec008c">Linnavalitsus:</span> tallinlaste rahulolu linnavalitsuse ja volikoguga on kasvanud<span data-article="3811163" data-href="http://tallinncity.postimees.ee/3811163/linnavalitsus-tallinlaste-rahulolu-linnavalitsuse-ja-volikoguga-on-kasvanud#comments" class="frontComments dataLink">3</span>
</h1></a></article><article data-article-id="3809305" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3809305/algaja-juht-pohjustas-tallinnas-avarii-kaks-last-viidi-haiglasse-kontrolli" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/08/22/5749279t232he531.jpg"></span><h1 class="frontHeading" itemprop="name">Algaja juht põhjustas Tallinnas avarii, kaks last viidi haiglasse kontrolli</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3810083" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3810083/septembrist-saavad-pohjatallinlased-trammiga-taas-balti-jaama-ja-bussiga-endiselt-kesklinna" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/08/18/5731295t81he868.jpg"></span><h1 class="frontHeading" itemprop="name">Septembrist saavad põhjatallinlased trammiga taas Balti jaama ja bussiga endiselt kesklinna</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3810001" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3810001/sugisjooksul-ja-maratonil-osalejad-saavad-pealinna-uhistranspordiga-tasuta-soita" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f1.pmo.ee/f/2015/09/15/4492243t82hba71.jpg"></span><h1 class="frontHeading" itemprop="name">Sügisjooksul ja maratonil osalejad saavad pealinna ühistranspordiga tasuta sõita</h1></a></article></span><span class="articleRight"><article data-article-id="3809073" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3809073/kiirust-uletanud-roolijoodik-selgitas-turvatootajatele-et-otsib-pokemone" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/08/11/5710551t232hcd68.jpg"></span><h1 class="frontHeading" itemprop="name">Kiirust ületanud roolijoodik selgitas turvatöötajatele, et otsib Pokemone<span data-article="3809073" data-href="http://tallinncity.postimees.ee/3809073/kiirust-uletanud-roolijoodik-selgitas-turvatootajatele-et-otsib-pokemone#comments" class="frontComments dataLink">1</span>
</h1></a></article><article data-article-id="3809371" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3809371/keilas-kihutas-roolijoodik-autoga-teelt-valja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/06/09/5493267t232h7276.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em">Keilas kihutas roolijoodik autoga teelt välja</span><span data-article="3809371" data-href="http://tallinncity.postimees.ee/3809371/keilas-kihutas-roolijoodik-autoga-teelt-valja#comments" class="frontComments dataLink">1</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3809643" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3809643/merkeli-visiit-voib-tallinnas-ummikuid-pohjustada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/08/19/5734417t81h00ed.jpg"></span><h1 class="frontHeading" itemprop="name">Merkeli visiidi tõttu võib Tallinnas esineda ummikuid</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3808813" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://www.postimees.ee/3808813/ehmatav-poore-kas-purupurjus-juhti-sunniti-vabal-paeval-lapsi-laagrisse-viima" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="318" width="318" data-src="//f3.pmo.ee/f/2016/08/20/5738521t111he8d6.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em">Ehmatav pööre: kas purupurjus juhti sunniti vabal päeval lapsi laagrisse viima?</span><span data-article="3808813" data-href="http://www.postimees.ee/3808813/ehmatav-poore-kas-purupurjus-juhti-sunniti-vabal-paeval-lapsi-laagrisse-viima#comments" class="frontComments dataLink">11</span>
</h1></a></article><article data-article-id="3808237" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://www.postimees.ee/3808237/fotod-purjus-peaga-lapsi-soidutanud-bussijuht-sai-karistuseks-sokivangistuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="318" width="318" data-src="//f6.pmo.ee/f/2016/08/22/5747527t111h7c83.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p data-article="3808237" class="frontAdditional">Täiendatud kell 12.45!</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ec008c">Fotod: </span>purjus peaga lapsi sõidutanud bussijuht sai karistuseks šokivangistuse<span data-article="3808237" data-href="http://www.postimees.ee/3808237/fotod-purjus-peaga-lapsi-soidutanud-bussijuht-sai-karistuseks-sokivangistuse#comments" class="frontComments dataLink">8</span>
</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3808311" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tallinncity.postimees.ee/3808311/pirita-lipuvaljakult-varastati-taasiseseisvumispaeval-riigilipp" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/08/22/5746555t81h5f31.jpg"></span><h1 class="frontHeading" itemprop="name">Pirita lipuväljakult varastati taasiseseisvumispäeval riigilipp</h1></a></article></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="253"><button class="searchButton" type="submit"></button></form></section><div class="dfp_ad" id="dfp57dd6206cdcfb"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206cdcfb"); });</script></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://tallinncity.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">15:41</div><div class="heading"><a href="http://tallinncity.postimees.ee/3840521/galerii-ja-video-tallinnas-peetakse-rahvusvahelist-venemaa-kultuuri-tutvustavat-festivali">Galerii ja video: Tallinnas peetakse rahvusvahelist Venemaa kultuuri tutvustavat festivali</a> <a class="com" href="http://tallinncity.postimees.ee/3840521/galerii-ja-video-tallinnas-peetakse-rahvusvahelist-venemaa-kultuuri-tutvustavat-festivali#comments">(1)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">23:59</div><div class="heading"><a href="http://kultuur.postimees.ee/3839811/eesti-parimad-disainerid-valja-selgitatud">Eesti parimad disainerid välja selgitatud</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">09:40</div><div class="heading"><a href="http://tallinncity.postimees.ee/3838183/kadunuks-jaanud-80-aastane-maria-leiti-ules">Kadunuks jäänud 80-aastane Maria leiti üles</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">08:26</div><div class="heading"><a href="http://tallinncity.postimees.ee/3838775/euroopa-eksperdid-muretsevad-patarei-parast">Euroopa eksperdid muretsevad Patarei pärast</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">23:59</div><div class="heading"><a href="http://pluss.postimees.ee/3838599/pirita-topi-alale-ehitatakse-paarsada-kallist-korterit">Pirita TOPi alale ehitatakse paarsada kallist korterit</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">23:59</div><div class="heading"><a href="http://pluss.postimees.ee/3838619/okomass-keskendub-merele-ja-patareile">Ökomäss keskendub merele ja Patareile</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">22:31</div><div class="heading"><a href="http://tallinncity.postimees.ee/3838701/galerii-kadrioru-park-lopetas-suve-taas-festivaliga-valgus-konnib-kadriorus">Galerii: Kadrioru park lõpetas suve taas festivaliga «Valgus kõnnib Kadriorus»</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">20:00</div><div class="heading"><a href="http://kultuur.postimees.ee/3837885/tanel-veenre-sunge-ja-helge-tahe">Tanel Veenre sünge ja helge tahe</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">15:35</div><div class="heading"><a href="http://www.postimees.ee/3838143/video-politsei-avastas-roolist-isa-sules-istunud-vaikese-tudruku">Video: politsei avastas roolist isa süles istunud väikese tüdruku</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">13:52</div><div class="heading"><a href="http://tallinncity.postimees.ee/3837923/fotod-ja-video-tulekahju-sundis-talleggi-tootajad-evakueeruma">Fotod ja video: tulekahju sundis Talleggi töötajad evakueeruma</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">12:28</div><div class="heading"><a href="http://tallinncity.postimees.ee/3837771/kapo-voib-pohja-tallinna-vanemale-ammuse-reklaami-valmistamise-eest-kahtlustuse-esitada">Kapo võib Põhja-Tallinna vanemale ammuse reklaami valmistamise eest kahtlustuse esitada</a> <a class="com" href="http://tallinncity.postimees.ee/3837771/kapo-voib-pohja-tallinna-vanemale-ammuse-reklaami-valmistamise-eest-kahtlustuse-esitada#comments">(1)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">21:38</div><div class="heading"><a href="http://tervis.postimees.ee/3837229/haigla-saatis-abitus-seisukorras-vanaharra-oosel-minema">Haigla saatis abitus seisukorras vanahärra öösel minema</a> <a class="com" href="http://tervis.postimees.ee/3837229/haigla-saatis-abitus-seisukorras-vanaharra-oosel-minema#comments">(7)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">21:23</div><div class="heading"><a href="http://tallinncity.postimees.ee/3837215/savisaar-karilaid-ratas-ja-simson-on-eilne-paev">Savisaar: Karilaid, Ratas ja Simson on eilne päev</a> <a class="com" href="http://tallinncity.postimees.ee/3837215/savisaar-karilaid-ratas-ja-simson-on-eilne-paev#comments">(5)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">20:00</div><div class="heading"><a href="http://kultuur.postimees.ee/3836837/uberelegantsi-didaktiline-too-kirjanik-paavo-matsin-kais-max-raabet-kuulamas">Überelegantsi didaktiline töö – kirjanik Paavo Matsin käis Max Raabet kuulamas</a> <a class="com" href="http://kultuur.postimees.ee/3836837/uberelegantsi-didaktiline-too-kirjanik-paavo-matsin-kais-max-raabet-kuulamas#comments">(1)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">16:14</div><div class="heading"><a href="http://tallinncity.postimees.ee/3836677/neljapaeva-ohtul-taitub-kadrioru-park-valgusega">Neljapäeva õhtul täitub Kadrioru park valgusega</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">16:03</div><div class="heading"><a href="http://tallinncity.postimees.ee/3836661/tallinna-kute-parandab-pohja-tallinna-piirkonnas-soojustorustikku">Tallinna Küte parandab Põhja-Tallinna piirkonnas soojustorustikku</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">14:56</div><div class="heading"><a href="http://tallinncity.postimees.ee/3836473/tornide-valjakul-tuleb-kesklinna-sugislaat">Tornide väljakul tuleb kesklinna sügislaat</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">13:30</div><div class="heading"><a href="http://kultuur.postimees.ee/3836289/jurgen-rooste-tahab-teada-mis-teeb-mehest-mehe">Jürgen Rooste tahab teada, mis teeb mehest mehe</a> <a class="com" href="http://kultuur.postimees.ee/3836289/jurgen-rooste-tahab-teada-mis-teeb-mehest-mehe#comments">(2)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">12:49</div><div class="heading"><a href="http://www.postimees.ee/3836115/savisaar-saab-uue-kahtlustuse-suudistus-jouab-kohtusse-hiljemalt-novembris">Savisaar saab uue kahtlustuse, süüdistus jõuab kohtusse hiljemalt novembris</a> <a class="com" href="http://www.postimees.ee/3836115/savisaar-saab-uue-kahtlustuse-suudistus-jouab-kohtusse-hiljemalt-novembris#comments">(11)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">11:48</div><div class="heading"><a href="http://tallinncity.postimees.ee/3836079/tallinnas-saavad-tanavu-korda-kaheksa-lasteaia-fassaadid">Tallinnas saavad tänavu korda kaheksa lasteaia fassaadid</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://tallinncity.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><!-- TC isetoim--><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><div class="dfp_ad" id="am_adpos_322"><script>googletag.cmd.push(function() { googletag.display("am_adpos_322"); });</script></div><div class="dfp_ad" id="dfp57dd6206cdd89"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206cdd89"); });</script></div><div class="dfp_ad" id="dfp57dd6206cde10"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206cde10"); });</script></div><div class="dfp_ad" id="dfp57dd6206cde96"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206cde96"); });</script></div><div class="dfp_ad" id="dfp57dd6206cdf29"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206cdf29"); });</script></div><section class="topicCloud"><span class="sectionBorder"></span><header>48h populaarsemad teemad</header><div class="keywordsBlock"><a href="http://tallinncity.postimees.ee/teema/bmw" class="keywordsItems keywordStep_">bmw</a><a href="http://tallinncity.postimees.ee/teema/edgar_savisaar" class="keywordsItems keywordStep_">Edgar Savisaar</a><a href="http://tallinncity.postimees.ee/teema/harju_maakohus" class="keywordsItems keywordStep_">Harju Maakohus</a><a href="http://tallinncity.postimees.ee/teema/harku" class="keywordsItems keywordStep_">Harku</a><a href="http://tallinncity.postimees.ee/teema/kaarli_puiestee" class="keywordsItems keywordStep_">kaarli puiestee</a><a href="http://tallinncity.postimees.ee/teema/kandidaadid" class="keywordsItems keywordStep_">kandidaadid</a><a href="http://tallinncity.postimees.ee/teema/kesklinna_vanem" class="keywordsItems keywordStep_">kesklinna vanem</a><a href="http://tallinncity.postimees.ee/teema/k%C3%BCsitlus" class="keywordsItems keywordStep_">küsitlus</a><a href="http://tallinncity.postimees.ee/teema/liiklus%C3%B5nnetus" class="keywordsItems keywordStep_">Liiklusõnnetus</a><a href="http://tallinncity.postimees.ee/teema/linnaplaneerimise_amet" class="keywordsItems keywordStep_">linnaplaneerimise amet</a><a href="http://tallinncity.postimees.ee/teema/maardu" class="keywordsItems keywordStep_">Maardu</a><a href="http://tallinncity.postimees.ee/teema/maraton" class="keywordsItems keywordStep_">maraton</a><a href="http://tallinncity.postimees.ee/teema/mere_puiestee" class="keywordsItems keywordStep_">mere puiestee</a><a href="http://tallinncity.postimees.ee/teema/mootorratas" class="keywordsItems keywordStep_">mootorratas</a><a href="http://tallinncity.postimees.ee/teema/narva_maantee" class="keywordsItems keywordStep_">Narva maantee</a><a href="http://tallinncity.postimees.ee/teema/politsei" class="keywordsItems keywordStep_">Politsei</a><a href="http://tallinncity.postimees.ee/teema/presidendivalimised" class="keywordsItems keywordStep_">presidendivalimised</a><a href="http://tallinncity.postimees.ee/teema/raimond_kaljulaid" class="keywordsItems keywordStep_">Raimond Kaljulaid</a><a href="http://tallinncity.postimees.ee/teema/rannam%C3%A4e_tee" class="keywordsItems keywordStep_">rannamäe tee</a><a href="http://tallinncity.postimees.ee/teema/s%C3%B5iduauto" class="keywordsItems keywordStep_">sõiduauto</a><a href="http://tallinncity.postimees.ee/teema/s%C3%BCgislaat" class="keywordsItems keywordStep_">sügislaat</a><a href="http://tallinncity.postimees.ee/teema/tallinn" class="keywordsItems keywordStep_">Tallinn</a><a href="http://tallinncity.postimees.ee/teema/tallinna_linnavolikogu" class="keywordsItems keywordStep_">tallinna linnavolikogu</a><a href="http://tallinncity.postimees.ee/teema/valijamees" class="keywordsItems keywordStep_">valijamees</a><a href="http://tallinncity.postimees.ee/teema/valimiskogu" class="keywordsItems keywordStep_">valimiskogu</a></div></section><div class="dfp_ad" id="am_adpos_250"><script>googletag.cmd.push(function() { googletag.display("am_adpos_250"); });</script></div><div class="dfp_ad" id="dfp57dd6206cdfb4"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206cdfb4"); });</script></div><div class="dfp_ad" id="dfp57dd6206ce03b"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206ce03b"); });</script></div><div class="dfp_ad" id="dfp57dd6206ce0c5"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206ce0c5"); });</script></div><div class="dfp_ad" id="dfp57dd6206ce14b"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206ce14b"); });</script></div><div class="dfp_ad" id="dfp57dd6206ce1d1"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206ce1d1"); });</script></div><div class="dfp_ad" id="dfp57dd6206ce259"><script>googletag.cmd.push(function() { googletag.display("dfp57dd6206ce259"); });</script></div><section class="facebookSection"><header>Tallinn Facebook</header><div class="sidebarBlockContent facebookContainer"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1&appId=436934249666817";fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><div class="fb-like-box" data-href="http://www.facebook.com/pages/Tallinncity/125842764270409" data-width="285" data-height="414" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div></div></section><section class="listSection topComments"><span class="sectionBorder"></span><header>Top lood</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://tallinncity.postimees.ee/3840521/galerii-ja-video-tallinnas-peetakse-rahvusvahelist-venemaa-kultuuri-tutvustavat-festivali">Galerii ja video: Tallinnas peetakse rahvusvahelist Venemaa kultuuri tutvustavat festivali</a><a class="com" href="http://tallinncity.postimees.ee/3840521/galerii-ja-video-tallinnas-peetakse-rahvusvahelist-venemaa-kultuuri-tutvustavat-festivali#comments">(1)</a></div><div class="item even"><a href="http://www.postimees.ee/3838143/video-politsei-avastas-roolist-isa-sules-istunud-vaikese-tudruku">Video: politsei avastas roolist isa süles istunud väikese tüdruku</a></div><div class="item odd"><a href="http://pluss.postimees.ee/3838599/pirita-topi-alale-ehitatakse-paarsada-kallist-korterit">Pirita TOPi alale ehitatakse paarsada kallist korterit</a></div><div class="item even"><a href="http://tallinncity.postimees.ee/3838701/galerii-kadrioru-park-lopetas-suve-taas-festivaliga-valgus-konnib-kadriorus">Galerii: Kadrioru park lõpetas suve taas festivaliga «Valgus kõnnib Kadriorus»</a></div><div class="item odd"><a href="http://tallinncity.postimees.ee/3834633/lennujaamas-nahtud-jubedale-vaatepildile-leidus-lihtne-seletus">Lennujaamas nähtud jubedale vaatepildile leidus lihtne seletus</a></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_252"><script>googletag.cmd.push(function() { googletag.display("am_adpos_252"); });</script></div><section class="listSection topComments"><span class="sectionBorder"></span><header>Top kommentaarid</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://tallinncity.postimees.ee/3837215/savisaar-karilaid-ratas-ja-simson-on-eilne-paev">Savisaar: Karilaid, Ratas ja Simson on eilne päev</a><a class="com" href="http://tallinncity.postimees.ee/3837215/savisaar-karilaid-ratas-ja-simson-on-eilne-paev#comments">(5)</a></div><div class="item even"><a href="http://tallinncity.postimees.ee/3833279/bussipeatuses-seitset-inimest-vigastanud-roolijoodik-sai-karistada">Bussipeatuses seitset inimest vigastanud roolijoodik sai karistada</a><a class="com" href="http://tallinncity.postimees.ee/3833279/bussipeatuses-seitset-inimest-vigastanud-roolijoodik-sai-karistada#comments">(2)</a></div><div class="item odd"><a href="http://tallinncity.postimees.ee/1801693/advokaadi-vaitel-pole-niguliste-kirikut-kunagi-voorandatud">Advokaadi väitel pole Niguliste kirikut kunagi  võõrandatud</a><a class="com" href="http://tallinncity.postimees.ee/1801693/advokaadi-vaitel-pole-niguliste-kirikut-kunagi-voorandatud#comments">(1)</a></div><div class="item even"><a href="http://tallinncity.postimees.ee/3815039/fotod-ja-video-tallinnas-porkas-kokku-kolm-soiduautot">Fotod ja video: Tallinnas põrkas kokku kolm sõiduautot</a><a class="com" href="http://tallinncity.postimees.ee/3815039/fotod-ja-video-tallinnas-porkas-kokku-kolm-soiduautot#comments">(1)</a></div><div class="item odd"><a href="http://tallinncity.postimees.ee/3837771/kapo-voib-pohja-tallinna-vanemale-ammuse-reklaami-valmistamise-eest-kahtlustuse-esitada">Kapo võib Põhja-Tallinna vanemale ammuse reklaami valmistamise eest kahtlustuse esitada</a><a class="com" href="http://tallinncity.postimees.ee/3837771/kapo-voib-pohja-tallinna-vanemale-ammuse-reklaami-valmistamise-eest-kahtlustuse-esitada#comments">(1)</a></div><div class="clearer"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://tallinncity.postimees.ee/rubriik/1578">Uudised<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tallinncity.postimees.ee/3838183/kadunuks-jaanud-80-aastane-maria-leiti-ules" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/15/5838095t90he133.jpg" alt="Kadunuks jäänud 80-aastane Maria leiti üles" width="312" height="143"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3838183/kadunuks-jaanud-80-aastane-maria-leiti-ules">Kadunuks jäänud 80-aastane Maria leiti üles</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tallinncity.postimees.ee/3837923/fotod-ja-video-tulekahju-sundis-talleggi-tootajad-evakueeruma" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/15/5837333t91hedac.jpg" alt="Fotod ja video: tulekahju sundis Talleggi töötajad evakueeruma" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3837923/fotod-ja-video-tulekahju-sundis-talleggi-tootajad-evakueeruma">Fotod ja video: tulekahju sundis Talleggi töötajad evakueeruma</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tallinncity.postimees.ee/3837771/kapo-voib-pohja-tallinna-vanemale-ammuse-reklaami-valmistamise-eest-kahtlustuse-esitada" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/15/5837251t91h3b52.jpg" alt="Kapo võib Põhja-Tallinna vanemale ammuse reklaami valmistamise eest kahtlustuse esitada" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3837771/kapo-voib-pohja-tallinna-vanemale-ammuse-reklaami-valmistamise-eest-kahtlustuse-esitada">Kapo võib Põhja-Tallinna vanemale ammuse reklaami valmistamise eest kahtlustuse esitada</a><a class="com" href="http://tallinncity.postimees.ee/3837771/kapo-voib-pohja-tallinna-vanemale-ammuse-reklaami-valmistamise-eest-kahtlustuse-esitada#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">14. sept </div><div class="heading"><a href="http://tallinncity.postimees.ee/3837215/savisaar-karilaid-ratas-ja-simson-on-eilne-paev">Savisaar: Karilaid, Ratas ja Simson on eilne päev</a> <a class="com" href="http://tallinncity.postimees.ee/3837215/savisaar-karilaid-ratas-ja-simson-on-eilne-paev#comments"> (5)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://tallinncity.postimees.ee/rubriik/268">Liiklus<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tallinncity.postimees.ee/3832935/politsei-otsib-tallinnas-juhtunud-liiklusonnetuse-pealtnagijaid" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/05/5797771t90he328.jpg" alt="Politsei otsib Tallinnas juhtunud liiklusõnnetuse pealtnägijaid" width="312" height="143"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3832935/politsei-otsib-tallinnas-juhtunud-liiklusonnetuse-pealtnagijaid">Politsei otsib Tallinnas juhtunud liiklusõnnetuse pealtnägijaid</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tallinncity.postimees.ee/3832127/tallinna-kesklinnas-on-maratoni-ajal-olulised-liikluspiirangud" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/10/5817839t91h4fa0.jpg" alt="Tallinna kesklinnas on maratoni ajal olulised liikluspiirangud" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3832127/tallinna-kesklinnas-on-maratoni-ajal-olulised-liikluspiirangud">Tallinna kesklinnas on maratoni ajal olulised liikluspiirangud</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tallinncity.postimees.ee/3831245/laupaevane-sugisjooks-toob-tallinna-kesklinna-liiklusse-piirangud" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/09/5811655t91hb9ef.jpg" alt="Laupäevane sügisjooks toob Tallinna kesklinna liiklusse piirangud" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3831245/laupaevane-sugisjooks-toob-tallinna-kesklinna-liiklusse-piirangud">Laupäevane sügisjooks toob Tallinna kesklinna liiklusse piirangud</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time "> 9. sept </div><div class="heading"><a href="http://tallinncity.postimees.ee/3830155/seoses-ristmiku-umberehitusega-paldiski-maanteel-suletakse-tallinna-kulje-all-liikluseks-linnast-valjuv-suund">Seoses ristmiku ümberehitusega Paldiski maanteel suletakse Tallinna külje all liikluseks linnast väljuv suund</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_277"><script>googletag.cmd.push(function() { googletag.display("am_adpos_277"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://tallinncity.postimees.ee/rubriik/1580">Vaba aeg<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tallinncity.postimees.ee/3838775/euroopa-eksperdid-muretsevad-patarei-parast" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/07/25/5657935t90he37c.jpg" alt="Euroopa eksperdid muretsevad Patarei pärast" width="312" height="143"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3838775/euroopa-eksperdid-muretsevad-patarei-parast">Euroopa eksperdid muretsevad Patarei pärast</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tallinncity.postimees.ee/3836677/neljapaeva-ohtul-taitub-kadrioru-park-valgusega" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/14/5834487t91h1f5d.jpg" alt="Neljapäeva õhtul täitub Kadrioru park valgusega" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3836677/neljapaeva-ohtul-taitub-kadrioru-park-valgusega">Neljapäeva õhtul täitub Kadrioru park valgusega</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tallinncity.postimees.ee/3836473/tornide-valjakul-tuleb-kesklinna-sugislaat" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/14/5834099t91hf7fa.jpg" alt="Tornide väljakul tuleb kesklinna sügislaat" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3836473/tornide-valjakul-tuleb-kesklinna-sugislaat">Tornide väljakul tuleb kesklinna sügislaat</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">13. sept </div><div class="heading"><a href="http://tallinncity.postimees.ee/3834659/raidkivimuuseum-kutsub-ekskursioonile">Raidkivimuuseum kutsub ekskursioonile</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection"><span class="sectionBorder "></span><header><a href="http://tallinncity.postimees.ee/rubriik/galeriid">Galeriid</a></header><div class="sidebarBlockContent"><div class="item odd"><a href="http://tallinncity.postimees.ee/3834207/ettevaatamatu-moodasoit-viis-kaks-inimest-haiglasse"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/12/5827709t90h6df3.jpg" alt="Ettevaatamatu möödasõit viis kaks inimest haiglasse"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3834207/ettevaatamatu-moodasoit-viis-kaks-inimest-haiglasse">Ettevaatamatu möödasõit viis kaks inimest haiglasse</a></h1><div class="description"><a href="http://tallinncity.postimees.ee/3834207/ettevaatamatu-moodasoit-viis-kaks-inimest-haiglasse"><p>Esmaspäeva õhtul said Harjumaal Lagedil juhtunud liiklusõnnetuses viga 20-aastane mees ja 16-aastane poiss.</p>
</a></div><div class="clearer"></div></div><div class="item even"><a href="http://tallinncity.postimees.ee/3832121/fotod-suur-sugislaat-taitis-maardu-tanavad"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/10/5816637t90h85b4.jpg" alt="Fotod: suur sügislaat täitis Maardu tänavad"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3832121/fotod-suur-sugislaat-taitis-maardu-tanavad">Fotod: suur sügislaat täitis Maardu tänavad</a></h1><div class="description"><a href="http://tallinncity.postimees.ee/3832121/fotod-suur-sugislaat-taitis-maardu-tanavad"><p>Sel nädalavahetusel on Maardu tänavad laadakauplejate päralt.</p>
</a></div><div class="clearer"></div></div><div class="item odd"><a href="http://tallinncity.postimees.ee/3827719/ringkonnakohus-teeb-naame-asjas-otsuse-ulejargmisel-nadalal"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/07/5803509t90h6bb0.jpg" alt="Ringkonnakohus teeb Nääme asjas otsuse ülejärgmisel nädalal"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3827719/ringkonnakohus-teeb-naame-asjas-otsuse-ulejargmisel-nadalal">Ringkonnakohus teeb Nääme asjas otsuse ülejärgmisel nädalal</a><a class="com" href="http://tallinncity.postimees.ee/3827719/ringkonnakohus-teeb-naame-asjas-otsuse-ulejargmisel-nadalal#comments">(2)</a></h1><div class="description"><a href="http://tallinncity.postimees.ee/3827719/ringkonnakohus-teeb-naame-asjas-otsuse-ulejargmisel-nadalal"><p>Suvel esimese astme kohtus omastamises süüdi mõistetud Tallinna Kesklinna vanem Alar Nääme kaebas otsuse edasi ja täna arutas tema süüasja ringkonnakohus.</p>
</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://www.postimees.ee/rubriik/81">Postimees<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sport.postimees.ee/3836639/postimehe-otsepilt-eesti-kosus-ja-viigistas-makedoonia-vastu-seisu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/13/5829561t90hdf1d.jpg" alt="Postimehe otsepilt: Eesti kosus ja viigistas Makedoonia vastu seisu" width="312" height="143"></a><h1 class="title"><a href="http://sport.postimees.ee/3836639/postimehe-otsepilt-eesti-kosus-ja-viigistas-makedoonia-vastu-seisu">Postimehe otsepilt: Eesti kosus ja viigistas Makedoonia vastu seisu</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://arvamus.postimees.ee/3830627/artemi-troitski-ees-ootavad-hubriidvalimised" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/06/30/5558601t91hd41a.jpg" alt="Artemi Troitski: ees ootavad hübriidvalimised" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3830627/artemi-troitski-ees-ootavad-hubriidvalimised">Artemi Troitski: ees ootavad hübriidvalimised</a><a class="com" href="http://arvamus.postimees.ee/3830627/artemi-troitski-ees-ootavad-hubriidvalimised#comments"> (2)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://pluss.postimees.ee/3837935/kuhu-edasi-euroopa-28-karikatuuri-parast-brexitit" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/16/5843069t91h294f.jpg" alt="Kuhu edasi, Euroopa? 28 karikatuuri pärast Brexitit" width="152" height="94"></a><h1 class="title"><a href="http://pluss.postimees.ee/3837935/kuhu-edasi-euroopa-28-karikatuuri-parast-brexitit">Kuhu edasi, Euroopa? 28 karikatuuri pärast Brexitit</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">17:58</div><div class="heading"><a href="http://www.postimees.ee/3840631/10-olulist-uudist-mida-voiksid-teada">10 olulist uudist, mida võiksid teada</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">17:13</div><div class="heading"><a href="http://www.postimees.ee/3840569/muuli-pensioniiga-voib-tosta-ja-voib-ka-tostmata-jatta-rahvastiku-vananemist-see-ei-mojuta">Muuli: pensioniiga võib tõsta ja võib ka tõstmata jätta, rahvastiku vananemist see ei mõjuta</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">15:02</div><div class="heading"><a href="http://www.postimees.ee/3840491/galerii-ohuvae-reservvaelased-lopetasid-kahenadalase-kogunemise-oppelahinguga">Galerii: õhuväe reservväelased lõpetasid kahenädalase kogunemise õppelahinguga</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">12:21</div><div class="heading"><a href="http://www.postimees.ee/3840393/leedo-kuuldused-et-saksa-laevaliin-lopetab-lahiajal-tegevuse-ei-vasta-toele">Leedo: kuuldused, et Saksa laevaliin lõpetab lähiajal tegevuse, ei vasta tõele</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><section class="footerBlock footerEditor"><div class="footerHeading">Päevatoimetaja</div><div class="footerContent"><img src="//f1.pmo.ee/f/2013/07/24/1917094t117h312d.jpg" title="Päevatoimetaja Uwe Gnadenteich" alt="Päevatoimetaja Uwe Gnadenteich" class="dailyEditorImage"><p>Nimi:<br><span>Uwe Gnadenteich</span></p><p>Telefon:<br><span>666 2071</span></p><p>E-postiga:<br><a href="mailto:uwe@postimees.ee" class="email footerLink">uwe(at)postimees.ee</a></p></div></section><section class="footerBlock footerContact"><div class="footerHeading">Kontakt</div><div class="footerContent"><p>Vihje:<br><a href="mailto:vihje@postimees.ee" class="email footerLink">vihje@postimees.ee</a><br><span>507 3066</span></p><p>Lehe tellimine:<br><span>666 2525</span></p><p>Toimetuse sekretär:<br><a href="mailto:sekretar@postimees.ee" class="email footerLink">sekretar@postimees.ee</a><br><span>666 2202</span></p></div></section><section class="footerBlock footerMobile"><div class="footerHeading">Mobiilirakendus</div><div class="footerContent"><a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&amp;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5wb3N0aW1lZXMuUG9zdGltZWVzIl0." target="_blank" class="android footerLink"></a><br><a href="http://itunes.apple.com/ee/app/pm/id411681406" target="_blank" class="iphone footerLink"></a><br></div></section><section class="footerBlock footerMedia"><div class="footerHeading">Jälgi Postimeest</div><div class="footerContent"><a href="https://www.facebook.com/postimees" class="footerLink"><span class="facebook footerMediaImage"></span><br>Facebook</a><a href="http://www.youtube.com/user/postimeesonline" class="footerLink"><span class="youtube footerMediaImage"></span><br>YouTube</a><br><a href="/rss" class="footerLink"><span class="rss footerMediaImage"></span><br>RSS</a><a href="http://twitter.com/#!/postimees" class="footerLink"><span class="twitter footerMediaImage"></span><br>Twitter</a></div></section><section class="footerBlock footerReklaam"><div class="footerHeading">Reklaam</div><div class="footerContent"><p>Reklaami tellimine:<br><a href="mailto:reklaam@postimees.ee" class="email footerLink">reklaam@postimees.ee</a><br></p><p>Printreklaam:<br><span>666 2322</span></p><p>Onlinereklaam:<br><span>666 2230</span></p><p>Kuulutused:<br><span>666 2171</span></p></div></section><div class="footerBottom">©1995-2016 Postimees<span class="footerLinks"><a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://www.postimees.ee/kontakt" class="footerLink">AS Postimees Grupp äriinfo</a> | <a href="http://www.postimees.ee/kontakt/tootajad#Tallinncity.ee_toimetus" class="footerLink">Töötajad</a> | <a href="http://www.postimees.ee/?r=233" class="footerLink">Arhiiv</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="http://kuulutus.postimees.ee/" target="_blank" class="footerLink">Kuulutused ajalehte</a> | <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footerLink">Telli ajaleht</a> | <a href="https://plus.google.com/106602586236354153635" class="footerLink">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1378/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'articleWithGallery');ga('set', 'contentGroup2', 'Tallinn');ga('set', 'contentGroup3', 'Tallinn');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'bQbrCUeKS.jBQQ49MccJjPWpzXYdiM8Um37HdpsBEDL.S7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'Nele-Mai Olup';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1378/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.217 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
